Descripción Detallada del D-Link DGS-1100-05V2 Switch 5xGigabit EasySmart
strong Marca, td D-Link, strong Modelo, strong DGS-1100-05V2, strong Caracterí, strong sticas, div - Puertos Gigabit: 5 puertos, br / - Capacidad del Switch: 10 Gbps, br / - Má, br / xima velocidad de enví, br / o: 7.44 Mpps, br / - Tabla de direcciones MAC Tamañ, br / o: 2K, br / - Buffer de Paquetes: 1 Mbits, br / - Memoria Flash: 2 MB, br / - Enlace / Actividad (por puerto): Sí, strong Fí, strong sica y Ambiental, br / - Consumo de energí, br / a (Max): 3.42 W, br / - Entrada de energí, br / a: 240 VAC, br / fuente de alimentació, br / n externa de 50 a 60Hz, br / - Dimensiones (W x D x H): 100.5 x 82 x 28 mm, br / - Peso: 0, br / 23 kg, br / - MTBF: 1, br / 562, br / 055 hours, br / - Temperatura, br /  , br / De funcionamiento: 0 °, br / a 40 °, br / C, br / Almacenamiento: -10 °, br / a 70 °, br / - Humedad, br / De funcionamiento: 0% ~ 90% sin condensació, br / n, br / Almacenamiento: 0% ~ 90% sin condensació, br / - EMI / EMC: FCC Class B, br / CE Class B, br / VCCI Class B, br / BSMI, br / CCC, br / - Seguridad: cUL, br / CE LVD, br / CB, strong VLAN, br / - VLAN basada en puertos, br / - 802.1Q ha etiquetado a VLAN, br / - VLAN de vigilancia, br / - VLAN de voz, br / - VLAN de administració, br / - Grupo VLAN:, br / Soporta 32 grupos VLAN está, br / ticos, br / Max. 4094 VIDs, strong L2 Caracterí, br / - Control de flujo:, br / 802.3x Control de flujo, br / Prevenció, br / n del bloqueo de HOL, br / - Jumbo Frames hasta 9216 Bytes, br / - IGMP Snooping:, br / Seguimiento de IGMP v1 / v2, br / Soporta 32 grupos, br / - Tronco está, br / tico:, br / 2 grupos, br / 2-4 puertos por grupo, br / - Detecció, br / n de bucle invertido, br / - Diagnó, br / stico de cables, br / - Espejo de puerto:, br / Doce y cincuenta y nueve de la noche, br / - Estadí, br / stica:, br / Esta bien, br / Error de Tx, br / Ok ok, br / Error de Rx, strong Calidad de Servicio (QoS), br / - 802.1p Calidad de servicio, br / - 4 colas por puerto, br / - Manejo de colas:, br / Estricto, br / Robo Redondeado Ponderado (WRR), br / - Control de Ancho de Banda, br / Basado en puertos (Ingreso / Salidas, br / granularidad mí, br / nima 8 Kb / s), strong Seguridad, br / - Direcció, br / n MAC está, br / tica:, br / Hasta 32 entradas, br / - Broadcast / Multicast / Unicast Storm Control desconocido, strong Administració, strong n, br / - GUI basada en web (admite IPv4), br / - Utilidad basada en cliente (Utilidad SmartConsole), strong D-Link Verde, br / - Ahorro de energí, br / a por:, br / Estado del enlace, br / longitud del cable, br / - Cumple con IEEE 802.3az Energy Efficient Ethernet, br / - Cumple con RoHS 6, strong Lista está, strong ndar de RFC, br / - RFC 768 UDP, br / - RFC 791 IP, br / - RFC 792 ICMP, br / - RFC 793 TCP, br / - RFC 826 ARP, br / - Cliente RFC 951 BootP, br / - Cliente RFC 1542 BootP / DHCP, br / - RFC 1945 HTTP / 1.0, br / - RFC 2647 802.1p, br / - RFC 2236, br / 4451 IGMP Snooping, strong Fecha Revisió, td 10-11-2020 por MSB
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.