Descripción Detallada del D-Link DGS-1100-08V2/E Smart Switch 8xGbE L2
br  , strong Marca, td D-Link, strong Modelo, strong DGS-1100-08V2/E, strong Especificaciones, div - 8 puertos 10/100/1000 Mbps, strong Funcion de los puertos, br / - IEEE 802.3 para Ethernet, br / - IEEE 802.3u para Fast Ethernet, br / - IEEE 802.3ab para Gigabit Ethernet, br / - Autonegociació, br / n, br / - Admite operació, br / n de dú, br / plex medio / completo (la mitad a 10/100 Mbps, br / completo a 1000 Mbps), br / - Auto MDI / MDIX, br / - IEEE 802.3x Flow Control admite el modo full-duplex, br / - Cumple con IEEE 802.3az, strong Rendimiento, /strong :, br /  , br / 16Gbps, br / - Max.velocidad enví, br / o, br / 11.9 Mpps, br / - Tamañ, br / o tabla MAC, br / 8K Entries, br / - Packet Buffer, br / 1.5Mbits, br / - Modo enví, br / o:, br / Store and Forward, br / -, strong Alimentació, strong n, br / 100 to 240 VAC, br / 50 to 60 Hz, br / - Max.Consumo, br / 4.94 Watts, br / - Consumo Standy, br / 1.93 Watts, br / - Sin ventilador, br / - Nivel acú, br / stico:, br / 0 dBA, br / - Dimensions (W x D x H), br / 145 x 82 x 28 mm, br / - Peso:, br / 0.34kg, br / - LEDs, br / Power (Per Device), br / PoE Max. (DGS-1100-08P Only), br / Link/Activity/Speed (Per Port), br / - Certifications, br / FCC Class A, br / CE Class A, br / VCCI Class A, br / - Vertificaciones, br / UL/cUL, br / CE LVD, br / - MTBF, br / 503, br / 585 Hours (DGS-1100-08), strong VLAN, br / Port-based VLAN, br / 802.1Q Tagged VLAN, br / Surveillance VLAN, br / Voice VLAN, br / Management VLAN, br / VLAN Group, br / Soporta 32 static VLAN groups, br / Max. 4094 VIDs, strong Funciones L2, br / Flow Control, br / 802.3x Flow Control, br / HOL Blocking Prevention, br / IGMP Snooping, br / IGMP v1/v2 Snooping, br / Soporta 32 Groups, br / Loopback Detection, br / Link Aggregation, br / 2 groups, br / 2-4 ports per group (DGS-1100-08/08P), br / Port Mirroring, br / One-to-One, br / Many-to-One (DGS-1100-16/24 only), br / Cable Diagnostics, br / Statistics, br / Tx Ok, br / Tx Error, br / Rx Ok, br / - Rx Error, strong QoS, br / 802.1p Quality of Service, br / 4 queues per port, br / Queue Handling, br / Strict, br / Weighted Round Robin (WRR), strong Bandwidth Control, br / - DGS-1100-05/08/08P Port Based (Ingress/Egress, br / min. granularity 8 kb/s), strong Seguridad, br / Static MAC Address, br / Max.
32 entries (DGS-1100-05/08/08P), br / Broadcast/Multicast/Unknown Unicast Storm Control, strong Gestí, strong on, br / Web-Based GUI (Soporta IPv4), br / Smart Console Utility, strong D-Link Green, br / Power Saving by, br / Link Status, br / Cable Length, br / Energy Efficient Ethernet (IEEE 802.3az), br / RoHS Compliant, strong RFC Standard List, br / RFC 768 UDP, br / RFC 791 IP, br / RFC 792 ICMP, br / RFC 793 TCP, br / RFC 826 ARP, br / RFC 951 BootP Client, br / RFC 1542 BootP/DHCP client, br / RFC 1945 HTTP/1.0, br / RFC 2647 802.1p, br / - No Incluye enchufe britá, br / nico, strong Fecha de revisió, td 27-10-2022 por MPM
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.