Descripción Detallada del D-Link DGS-1100-10MPV2/E Switch 8xGb PoE+ 2xSFP
br  , strong Marca, td D-Link, strong Modelo, strong DGS-1100-10MPV2/E, strong Caracterí, strong sticas, div - Puertos 10 / 100 / 1000 BASE-TX: 8 puertos, br / - Puertos SFP: 2 Puertos, br / - PoE: (802.3af/802.3at/8 ports/130W), br / - Interruptor de Capacidad: 20 Gbps, br / - Má, br / xima velocidad de enví, br / o: 14.88 Mpps, br / - Tabla de direcciones MAC Tamañ, br / o: 16K, br / - Buffer de Paquetes: 1.5 Mbits, br / - Memoria Flash: 16 MB, br / - Enlace / Actividad (por puerto): Sí, strong Fí, strong sica y Ambiental, br / - Consumo de energí, br / a (Max): 141.4 W (PoE on), br / - Entrada de energí, br / a: 100 a 240 VCA, br / 50 a 60Hz, br / - Dimensiones (W x D x H): 280 x 180 mm x 44 mm, br / - Peso: 1, br / 83 kg, br / - MTBF: 291.575 horas, br / - Temperatura, br /  , br / De funcionamiento: -5 °, br / a 50 °, br / C, br / Almacenamiento: -40 °, br / a 70 °, br / - Humedad, br / De funcionamiento: 0% ~ 95% sin condensació, br / n, br / Almacenamiento: 0% ~ 95% sin condensació, br / - EMI / EMC: FCC/IC, br / CE, br / VCCI, br / RCM, br / BSMI, br / - Seguridad: cUL, br / UL, br / GS, br / CB, strong sticas L2, br / - Control de flujo, br / 802.3x Control de flujo, br / Prevenció, br / n del bloqueo de HOL, br / - Cuadros Jumbo hasta 9216 bytes, br / - IGMP Snooping, br / IGMP v1 / v2 / v3 conciencia Snooping, br / Soporta 64 Grupos, br / IGMP Snooping Querier, br / - Agregació, br / n de enlaces 802.3ad:, br / DGS-1100-10MP: Soporta 5 grupos por dispositivo y 8 puertos por grupo, br / - Detecció, br / n de bucle inverso Protecció, br / n de anillo de conmutació, br / G.8032 ERPS, br / - Diagnó, br / stico de cables, br / - LLDP, br / - Espejo de puertos, br / Doce y cincuenta y nueve de la noche, br / Muchos a uno, br / - Estadí, br / sticas, br / Esta bien, br / Error de Tx, br / Ok ok, br / Error de Rx, br / - Protocolo Spanning Tree, br / 802.1D STP, br / 802.1w RSTP, strong VLAN, br / - VLAN basada en puertos, br / - 802.1Q ha etiquetado a VLAN, br / - VLAN de vigilancia automá, br / tica, br / - VLAN de voz, br / - VLAN de administració, br / - VLAN asimé, br / trica, br / - Grupo VLAN, br / Soporta 128 grupos está, br / ticos de VLAN, br / Max. 4094 VIDs, strong Calidad de Servicio (QoS), br / - 802.1p Calidad de Servicio, br / - 4 colas por puerto, br / - Manejo de colas, br / Estricto, br / Robo Redondeado Ponderado (WRR), br / - Control de ancho de banda basado en puertos (limitació, br / n de velocidad), br / Ingreso: 8 Kbps, br / Salida: 64 Kbps, strong Gestió, strong n, br / - GUI basada en web (soporta IPv4 / IPv6), br / - Modo de conmutació, br / n de vigilancia, br / - Utilidad del Asistente de red D-Link, strong Seguridad, br / - Salvaguardia de D-Link, br / - Segmentació, br / n del trá, br / fico, br / - Control de tormenta unicast de difusió, br / n / multicast / desconocido, br / - Prevenció, br / n de ataque de DoS, br / - SSL, strong D-Link Green, br / - Ahorro de energí, br / a por, br / Estado del enlace, br / LED apagado, br / Apagado del puerto, br / Hibernació, br / n del sistema, br / - Compatible con IEEE 802.3az Energy Efficient Ethernet, strong RFC Lista Está, strong ndar, /div - RFC 768 UDP, br / - RFC 791 IP, br / - RFC 792 ICMP, br / - RFC 793 TCP, br / - RFC 826 ARP, br / - RFC 1213 MIB II, br / - RFC1493 Bridage MIB, br / - RFC1907 SNMPv2 MIB, br / - RFC1215 MIB trampas Convenció, br / - MIB de grupo de interfaz RFC2233, br / - RFC2665 Ether-como MIB, br / - 802.1p MIB RFC4363, br / - ZoneDefense MIB, br / - MIB Privada, br / - Cliente RFC 951 BootP, br / - cliente RFC 1542 BootP / DHCP, br / - RFC 4363 802.1p, br / - RFC 2236 IGMP Snooping, strong Fecha Revisió, td 13-06-2022 por MPM
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.