Switches y Puntos acceso

D-Link DGS-1100-24V2/E Switch 24xGb

176,97 € IVA inc.
  • Referencia: DGS-1100-24V2/E
  • Estado del Stock: Agotado temporalmente

Descripción Detallada del D-Link DGS-1100-24V2/E Switch 24xGb

br &nbsp, strong Marca, td D-Link, strong Modelo, strong DGS-1100-24V2/E, strong Caracter&iacute, strong sticas Hardware, strong General, br / - Versi&oacute, br / n de hardware: B1, br / - Tama&ntilde, br / o: 11&quot, br / de escritorio / montaje en Rack, br / altura de 1U., br / - N&ordm, br / de puertos:, strong 24, /strong - 10/100/1000 Mbps, br / - Funci&oacute, br / n de los puertos:, br / &nbsp, br / Auto MDI / MDIX, br / IEEE 802.3x Flow Control admite el modo Full-Duplex, br / Admite half/full-duplex operation (full/half at 10/100 Mbps, br / full at 1000 Mbps)half/full-duplex operation (full/half at 10/100 Mbps, br / full at 1000 Mbps), strong Rendimiento, br / - Capacidad de conmutaci&oacute, br / n: 48 Gbps, br / - Velocidad m&aacute, br / xima de reenv&iacute, br / o: 35, br / 71 Mpps, br / o de la tabla de direcciones MAC: 8K entradas, br / - B&uacute, br / fer de paquetes: 512 Kbits, br / - Memoria Flash: 8 Mbyte, strong Alimentaci&oacute, strong n, br / - Consumo t&iacute, br / pico: 10.37 W, br / - Consumo m&aacute, br / ximo: 13.94 W, strong F&iacute, strong sicas, br / - Entrada de energ&iacute, br / a: 100 a 240 V CA, br / - MTBF: 2.406.109 horas, br / - Ac&uacute, br / stica: 0 dB (A), br / - Disipaci&oacute, br / n de calor: 47, br / 57 BTU/hr, br / - Peso: 1, br / 63 kg, br / - Dimensiones: 280 x 180 x 44 mm, br / - Ventilaci&oacute, br / n: sin ventilador, strong sticas Software, strong VLAN, br / - Port-based VLAN, br / - 802.1Q tagged VLAN, br / - Auto Surveillance VLAN, br / - Voice VLAN, br / - Management VLAN, br / - Asymmetric VLAN, br / - VLAN Group, br / - Supports 128 static VLAN groups, br / - Max. 4094 VIDs, strong Caracteristicas L2, br / - Flow Control, br / - 802.3x Flow Control, br / - HOL Blocking Prevention, br / - Jumbo Frames up to 9216 Bytes, br / - IGMP Snooping, br / - IGMP v1/v2/v3 awareness Snooping, br / - Supports 64 Groups, br / - IGMP Snooping Querier, br / - Loopback Detection, br / - Cable Diagnostics, br / - LLDP, br / - Port Mirroring, br / - One-to-One, br / - Many-to-One, br / - Statistics, br / - Tx Ok, br / - Tx Error, br / - Rx Ok, br / - Rx Error, br / - Spanning Tree Protocol, br / - 802.1D STP, br / - 802.1w RSTP, strong Quality of Service (QoS), br / - 802.1p Quality of Service, br / - 4 queues per port, br / - Queue Handling, br / - Strict, br / - Weighted Round Robin (WRR), br / - Port-based Bandwidth Control (Rate Limiting), br / - Ingress: 8 Kbps, br / - Egress: 64 Kbps, strong Seguridad, br / - D-Link Safeguard, br / - Traffic Segmentation, br / - Broadcast/Multicast/Unknown Unicast Storm Control, br / - DoS Attack Prevention, br / - SSL, strong Gesti&oacute, br / - Web-based GUI (Supports IPv4/IPv6), br / - Client-based Utility (D-Link Network Assistant Utility), strong Est&aacute, strong ndares MIB/RFC, br / - RFC768 UDP, br / - RFC791 IP, br / - RFC792 ICMP, br / - RFC793 TCP, br / - RFC826 ARP, br / - RFC1213 MIB II, br / - RFC1493 Bridage MIB, br / - RFC1907 SNMPv2 MIB, br / - RFC1215 MIB Traps Convention, br / - RFC2233 Interface Group MIB, br / - RFC2665 Ether-like MIB, br / - RFC4363 IEEE 802.1p MIB, br / - ZoneDefense MIB, br / - Private MIB, br / - RFC951 BootP client, br / - RFC1542 BootP/DHCP client, br / - RFC2236 IGMP Snooping, strong Fecha Revisi&oacute, td 13-06-2022 por MPM

Opiniones de Clientes

0.0

Basado en 0 valoraciones

5
0
4
0
3
0
2
0
1
0
Aún no hay opiniones

Sé el primero en valorar este producto.

Productos Relacionados

Ver más

Vistos Recientemente