Descripción Detallada del D-Link DGS-1210-08P/E Switch 8xGB PoE 2xSFP
br  , b Marca, td valign="top" width="65%" D-Link, b Modelo, strong DGS-1210-08P/E, b Especificaciones, div -, strong 8 puertos 10/100/1000 Mbps, strong - 2 Puertos SFP, strong Standards, br / - IEEE 802.3 compliant, br / - IEEE 802.3u compliant, br / - IEEE 802.3ab compliance, br / - Soporta Half/Full-duplex operation at 10/100Mbps, br / - Soporta Full-duplex operation at 1000Mbps, br / - Soporta Auto-Negotiation for each port, br / - Auto MDI/MDIX, br / - IEEE 802.3x Flow Control support, br / - IEEE 802.3az compliant, strong Rendimiento, /strong :, br /  , br / 20Gbps, br / - Max.velocidad enví, br / o, br / 14.9 Mpps, br / - Tamañ, br / o tabla MAC, br / 16K Entries, br / - Packet Buffer, br / 6Mbits, div - Jumbo Frame, br / Hasta 13, br / 000 Bytes, br / -, strong Alimentació, strong n, br / 110 to 240 VAC, br / 50/60HZ internal universal power supply, br / - Max.Consumo, br / 60 Watts, br / - Consumo Standy, br / 5.6 Watts, br / - Sin ventilador, br / - Nivel acú, br / stico:, br / 0 dBA, br / - Dimensions (W x D x H), br / 280 x 180 x 44 mm, div  , div 19-inch standard rack, br / 1U, br / - Peso:, br / 0.42kg, br / - LEDs, br / Power (per device), br / Link/Activity/Speed/PoE (per 10/100/1000 Mbps port), br / Link/Activity/Speed (per SFP port), br / Button to switch LED display mode between PoE and Link/ActivityPower (per device), br / - Certifications, br / CE Class A, br / cUL, br / LVD, br / - MTBF, br / 503, br / 585 Hours (DGS-1100-08), strong Funciones L2, br / - MAC Address Table: 16K, br / - Flow Control, br / 802.3x Flow Control, br / HOL Blocking Prevention, br / - Jumbo Frame up to 13, br / - IGMP Snooping, br / IGMP v1/v2 Snooping, br / IGMP Snooping v3 Awareness, br / Supports 256 IGMP groups, br / Supports at least 64 static multicast addresses, br / IGMP per VLAN, br / Supports IGMP Snooping Querier, br / - MLD Snooping1, br / Supports MLD v1/v2 awareness, br / Supports 256 groups, br / Fast Leave, br / - Spanning Tree Protocol, br / 802.1D STP, br / 802.1w RSTP, br / - Loopback Detection, br / - 802.3ad Link Aggregation, br / DGS-1210-10P: Max. 5 groups per device/8 ports per group, br / DGS-1210-20: Max.
10 groups per device/8 ports per group, br / DGS-1210-28/28P: Max. 14 groups per device/8 ports per group, br / DGS-1210-52: Max. 26 groups per device/8 ports per group, br / DGS-1210-16/24/48: Max.
8 groups per device/8 ports per group, br / - Port Mirroring, br / One-to-One, br / Many-to-One, br / Supports Mirroring for Tx/Rx/Both, br / - Multicast Filtering, br / Forwards all unregistered groups, br / Filters all unregistered groups, br / LLDP, br / LLDP-MED, strong VLAN, br / - 802.1Q Tagged VLAN, br / - VLAN Group, br / Max. 256 static VLAN groups, br / Max.
4094 VIDs, br / - Management VLAN, br / - Asymmetric VLAN, br / - Auto Voice VLAN, br / Max. 10 user-defined OUI, br / Max. 8 default OUI, br / - Auto Surveillance VLAN, strong Quality of Service (QoS), br / - 802.1p Quality of Service, br / - Queue Handling, br / Strict, br / Weighted Round Robin (WRR), br / - 8 queues per port, br / - Bandwidth Control, br / Port-based (Ingress/Egress, br / min. granularity for 10/100/1000Base-T ports is 15 Kb/s), br / - CoS based on, br / 802.1p Priority Queues, br / DSCP, br / ToS, br / TCP/UDP port number, br / IPv6 traffic class1, strong Access Control List (ACL), br / - Max.
50 profiles, br / - Max. 200 rules shared by profiles, br / - Single or multiple ports (each rule), br / - ACL based on, br / MAC Address, br / IPv4 Address (ICMP/IGMP/TCP/UDP), br / IPv6 Address (ICMP/TCP/UDP)1, br / 802.1p, br / Ether type, br / - ACL Actions, br / Permit, br / Deny, strong Seguridad, br / - Port Security, br / Supports up to 64 MAC addresses per port, br / - Broadcast/Multicast/Unicast Storm Control, br / - Static MAC, br / - D-Link Safeguard Engine, br / - DHCP Server Screening, br / - Trusted Host, br / - ARP Spoofing Prevention, br / Max.
64 entries, br / - SSL, br / Supports v1/v2/v3, br / Supports IPv4/IPv6, br / - Traffic Segmentation, br / - Smart Binding1, br / Discover connected devices and click to bind, br / ARP Packet Inspection: 512 entries, br / IP Packet Inspection: 128 entries, br / Supports DHCP Snooping, strong AAA, br / - 802.1X Port-based Authentication, br / Supports RADIUS Server, br / Supports EAP, br / OTP, br / TLS, br / TTLS, br / PEAP, strong OAM, br / - Cable Diagnostics, br / - Factory Reset, strong MIB, br / - 1213 MIB II, br / - 1493 Bridge MIB, br / - 1907 SNMP v2 MIB, br / - 1215 Trap Convention MIB, br / - 2233 Interface Group MIB, br / - D-Link Private MIB, br / - Power-Ethernet MIB, br / - LLDP MIB, br / - D-Link ZoneDefense MIB1, strong RFC Standard Compliance, br / - RFC 783 TFTP, br / - RFC 854 Telnet Server, br / - RFC 951 BootP/DHCP Client, br / - RFC 1157 SNMP v1, br / v2, br / v3, br / - RFC 1213 MIB II, br / IF MIB, br / - RFC 1215 MIB Traps Convention, br / - RFC 1350 TFTP, br / - RFC 1493 Bridge MIB, br / - RFC 1542 BootP/DHCP Client, br / - RFC 1769 SNTP, br / - RFC 1901 SNMP v1, br / - RFC 1907 SNMP v2 MIB, br / - RFC 1908 SNMP v1, br / - RFC 2068 FCS, br / - RFC 2131 BootP/DHCP Client, br / - RFC 2138 RADIUS Authentication, br / - RFC 2139 RADIUS Authentication, br / - RFC 2233 Interface Group MIB, br / - RFC 2246 SSL, br / - RFC 2475, br / - RFC 2570 SNMP v1, br / - RFC 2575 SNMP v1, br / - RFC 2598 CoS, br / - RFC 2616 FCS, br / - RFC 2618 RADIUS Authentication, br / - RFC 2819 RMON v1, br / - RFC 2865 RADIUS Authentication, br / - RFC 3164 System Log, br / - RFC 3195 System Log, br / - RFC 3411-17 SNMP, br / - RFC 3621 Power Ethernet MIB, strong Gestió, br / - Multi-Language Web-based GUI, br / English (default), br / Simplified Chinese1, br / Traditional Chinese1, br / French1, br / German1, br / Italian1, br / Japanese1, br / Portuguese1, br / Russian1, br / Spanish1, br / - SmartConsole Utility2, br / - Simplified CLI, br / - Telnet Server, br / - TFTP Client, br / - IPv6 Neighbor Discovery, br / - Configurable MDI/MDIX, br / - SNMP, br / Supports v1, br / - SNMP Trap, br / - System Log, br / Max. 500 log entries, br / - BootP/DHCP Client, br / - D-Link Network Assistant support1, br / - SNTP, br / - ICMPv6, br / - IPv4/v6 Dual Stack1, br / - DHCP Auto Configuration, br / - RMON v1, strong D-Link Green 3.0 Technology, br / - Power Saving by:, br / Link Status, br / Cable Length detection, br / LED or Port Shutoff, br / Port Standby mode, br / System Hibernation mode, br / Time-based PoE (PoE model only), b Fecha de revisió, b n, td valign="top" width="65%" 13-06-2022 por MPM
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.