Descripción Detallada del Edimax PRO GS-5654LX Switch 48xGb 6x10GbE SFP+
br / - Ahorro de energí, br / a y reducció, br / n de ruido por controlador té, br / rmico inteligente para controlar las velocidades de cada ventilador o encender / apagar, br / - Protecció, br / n contra sobretensiones 6KV para evitar dañ, br / os en el interruptor y los dispositivos conectados, br / - Imagen de firmware dual para mecanismos robustos de conmutació, br / n por error., br / - Ancho de banda del backplane de 216 Gbps, br / - 160, br / 7 Mpps (tamañ, br / o de paquete de 64 bytes) Tasa de reenví, br / o, br / - Tabla de direcciones MAC de 32K y trama Jumbo de 12KB, br / - Admite SNMP v3, br / Lista de control de acceso (ACL), br / QoS, br / VLAN 802.1Q, br / IPv4 / IPv6, br / Port Trunking, br / Port Mirroring, br / IGMP v1 / v2 / v3 Snooping, br / etc., br  , strong Marca, td Edimax Pro, strong Modelo, strong GS-5654LX, strong Caracteristicas, strong Hardware, br / - Botones: Botó, br / n de reinicio, br / - Entrada de alimentació, br / n: 100-240 V CA, br / 50-60 Hz, br / fuente de alimentació, br / n interna  , br / - Montaje: Escritorio / montaje en bastidor (kit de montaje en bastidor incluido), br / - Alojamiento: Metal, br / - Ventilador: 3 x ventilador con controlador té, br / rmico inteligente , br / - Dimensiones (L x An x Al): 441 (ancho) x 270 (fondo) x 45 (alto) mm, br / - Peso: 4, br / 05 kg, strong Puertos, br / - 48 puertos RJ45 10/100 / 1000Base-T Gigabit, br / - 6 puertos SFP + 10GBase-X 10 puertos de enlace ascendente Gigabit, br / - 1 puerto de consola RJ45, strong Indicadores LED, br / - Por puerto: enlace / acto, br / - por unidad: SYS (sistema), br / PWR (alimentació, br / n) , b Rendimiento, br /  , br / Direcció, br / n MAC: 32K, br / -, /b Tramas gigantes: 12K bytes, strong Tasas de filtrado / reenví, strong o , strong  , br / - Max. 160.7Mpps (64 bytes tamañ, br / o del paquete), br / - puerto 10000Mbps - 14, br / 880, br / 000pps , br / - puerto 1000 Mbps - 1, br / 488, br / - puerto 100Mbps - 148, br / 800pps , br / - puerto 10Mbps - 14, br / 880pps , strong Calidad de servicio (QoS) , br / - Limitació, br / n de velocidad en paquetes enviados y recibidos por una interfaz, br / - Ocho colas en cada puerto, br / - Algoritmos de programació, br / n de colas WRR, br / SP, br / WRR + SP, br / - Remarcado de la prioridad 802.1py la prioridad DSCP Limitació, br / n de, br / - Velocidad en cada cola y configuració, br / n del trá, br / fico en los puertos, strong Clase de servicio (CoS) , br / - Clase de servicio IEEE 802.1p (SPQ, br / WRR), br / - CoS basado en puerto, br / - IP TOS precedencia, br / - VLAN 802.1p CoS basado en informació, br / n CoS, br / - Basado en DSCP CoS basado en, br / - TCP / UDP, strong Á, strong rbol de expansió, strong n , br / - Protocolo de á, br / rbol de expansió, br / n IEEE 802.1d (STP), br / n mú, br / ltiple IEEE 802.1s (MSTP) , br / n rá, br / pido IEEE 802.1w (RSTP), strong VLAN , br / - Hasta 256 VLAN y 4096 ID de VLAN, br / - VLAN basada en etiquetas 802.1Q VLAN basada en, br / - Puerto VLAN de, br / - Vigilancia VLAN de, br / - Voz VLAN, br / - MAC VLAN, br / - GVRP, strong IPV6 , br / - IPv6 sobre Ethernet (RFC 2464), br / - Doble pila (RFC 4213), br / - ICMPv6 (RFC 4884), br / - Descubrimiento de vecinos (RFC 4861), br / - Configuració, br / n automá, br / tica, br / - Direcció, br / n IPv6 está, br / tica y longitud de prefijo, br / - Puerta de enlace predeterminada IPv6 está, strong - Detecció, strong n de direcció, strong n duplicada IPv6, br / Administració, br / n , br / - Interfaz de usuario: Gestió, br / n basada en web, br / - Cuenta de usuario: Configuració, br / n de la cuenta de inicio de sesió, br / n, br / - Actualizació, br / n de firmware: Actualizació, br / n de firmware mediante WEB, br / - Syslog: Registro de eventos de soporte, br / registro de alarmas y registro de seguridad, strong Inspecció, strong n IGMP , br / - IGMP v1 / v2 / v3 snooping, br / - Bloquear trá, br / fico de multidifusió, br / n desconocido, strong Fecha Revisió, strong n, td 09-08-2021 por YMC
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.