Telefonia IP

Fanvil H3W-W PoE 2 SIP Lines 6 customized keys

79,19 € IVA inc.
  • Referencia: H3W-White
  • Estado del Stock: Agotado temporalmente

Descripción Detallada del Fanvil H3W-W PoE 2 SIP Lines 6 customized keys

br / M&aacute, br / s que un tel&eacute, br / fono IP de hotel, br / tambi&eacute, br / n es adecuado para supermercados, br / hospitales, br / centros comerciales, br / etc, p &nbsp, strong Marca, td Fanvil, strong Modelo, strong H3W-White, strong Caracter&iacute, strong sticas, div - Teclas DSS: 6, br - L&iacute, br neas SIP: 2, br - Audio de alta definici&oacute, br n, br - C&oacute, br dec de banda ancha:G.722, br Opus, br - PoE, br - Red: 10/100 Mbps, br - Wifi: WiFi 2.4G incorporado, br - Puerto de carga USB: 1, br - Modo de instalaci&oacute, br n: Soporte de escritorio, strong Funciones, strong Funciones del tel&eacute, strong fono, br - Registros de llamadas (entradas/salidas/perdidas, br Max admite 600 registros en la web), br - DSS programables/teclas programables, br - URL de acci&oacute, br n / URI activo, br - Marcaci&oacute, br n web, br - Plan de marcaci&oacute, br - Punto de acceso SIP, br - Anillo distintivo, br - Multidifusi&oacute, strong Funciones de llamada, br - Llamar / Responder, br - Silenciar / No silenciar, br - Llamada en espera / Reanudar, br n r&aacute, br pida, br - Volver a marcar, br - Respuesta autom&aacute, br tica, br nea Directa, br - Timbre personalizado, strong Conectividad, div - 10/100 Mbps Ethernet, br - IP Mode:IPv4/IPv6/IPv4&amp, br IPv6, br - IP Configuration: Static / DHCP / PPPoE, br - Network Access Control: 802.1x, br - VPN: L2TP / OpenVPN, br - VLAN: 802.1P/Q, br - QoS, br - RTCP-XR (RFC3611), br VQ-RTCPXR(RFC6035, strong Otras Caracter&iacute, strong Protocolos, br - SIP v1 (RFC2543), br v2 (RFC3261) over UDP/TCP/TLS, br - RTP/RTCP/SRTP, br - STUN, br - DHCP, br - IPv6, br - PPPoE, br - L2TP, br - OpenVPN, br - SNTP, br - FTP/TFTP, br - HTTP/HTTPS, br - TR-069, strong Alimentaci&oacute, strong n, br - Potencia: 5V/2A o PoE, br - Consumo de energ&iacute, br a (PoE): 1, br 5 W ~ 5, br 65 W, br a (adaptador): 2, br 13 W ~ 7, br 46 W, strong Dimensiones y peso, br -, /strong 151.7 x 193.2 x 131.7 mm, strong Fecha revisi&oacute, td 13-04-2023 por RTY

Opiniones de Clientes

0.0

Basado en 0 valoraciones

5
0
4
0
3
0
2
0
1
0
Aún no hay opiniones

Sé el primero en valorar este producto.

Vistos Recientemente