Descripción Detallada del Fanvil H6W-B Teléfono de hotel
strong Fanvil H6W, /strong es un telé, /strong fono IP Wi-Fi rentable con mú, /strong ltiples funciones y una apariencia elegante., br / Está, br / equipado con 5 teclas programables para la lí, br / nea directa de servicios, br / atendiendo a diversos escenarios hoteleros., br / H6W tiene Wi-Fi integrado de doble banda de 2, br / 4 GHz y 5 GHz (Wi-Fi 6), br / lo que garantiza una conectividad perfecta., br / Ademá, br / s, br / cuenta con voz HD, br / Ethernet de 10/100 Mbps y PoE, br / lo que mejora la experiencia general del usuario y reduce los costos de implementació, br / n del hotel., br / Má, br / s allá, br / de los entornos hoteleros, br / el H6W tambié, br / n es adecuado para su uso en centros comerciales, br / hospitales, br / supermercados y otros entornos., strong Marca, td Fanvil, strong Modelo, strong H6W, strong Caracterí, strong sticas, strong Generales, br - 2 lí, br neas SIP, br - Voz HD, br - PoE, br - Wi-Fi integrado de doble banda de 2, br 4 GHz y 5 GHz (Wi-Fi 6), br - Auricular / Modo manos libres, br - Teclas DSS inteligentes (tecla de marcació, br n rá, br pida), br - Soporte de escritorio, br - Fuente de alimentació, br n externa opcional, strong Audio, br - Muestreo ADC/DAC de banda ancha de 16 KHz, br - Có, br dec de banda estrecha: G.711A/U, br G.729AB, br G723.1, br G726, br iLBC, br dec de banda ancha: G.722, br Opus, br - Altavoz manos libres full-duplex con AEC, br - Detecció, br n de actividad de voz (VAD) / Generació, br n de ruido de confort (CNG)/ Estimació, br n de Ruido de Fondo (BNE) / Reducció, br n de Ruido (NR)/Control automá, br tico de ganancia (AGC), br - Ocultació, br n de pé, br rdida de paquetes (PLC), br - Bú, br fer de fluctuació, br n adaptativo diná, br mico, br - DTMF: dentro de banda, br fuera de banda &ndash, br Relé, br DTMF (RFC2833) / SIP INFO, br - Monitoreo de calidad de voz VQM, strong Red, br - Ethernet de 10/100 Mbps, br - Modo IP: IPv4/IPv6/IPv4 e IPv6, br - Configuració, br n IP: Está, br tica / DHCP / PPPoE, br - Cifrado Wi-Fi: WPA /WPA2-PSK /802.X EAP, br - Control de acceso a la red: 802.1x, br - VPN: L2TP/OpenVPN, br - VLAN: 802.1P/Q, br - Calidad de servicio, br - LLDP, br - RTCP-XR (RFC3611), br VQ-RTCPXR (RFC6035), strong Implementació, strong n y gestió, strong n, br - Aprovisionamiento automá, br tico a travé, br s de FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIPPNP/TR-069, br - Portal de gestió, br n web, br - Volcado de paquetes basado en web, br - Exportació, br n/importació, br n de configuració, br n, br - Actualizació, br n de firmware, br - Registro del sistema, strong Funciones, strong Funciones del telé, strong fono, br - DSS/teclas programables programables, br - URL de acció, br n/URI activa, br 4 GHz y 5 GHz (Wi-Fi 6)? 2, br 4 GHz, br 802, br 11 b/g/n?
5GHz, br 802.11 a/n/ac/ax, br - Marcació, br - Plan de marcació, br - Punto de acceso SIP, br - Anillo distintivo, br - Multidifusió, strong Funciones de llamada, br - Llamar / Responder, br - Silenciar / Activar silencio, br - Llamada en espera/reanudar, br pida, br - Rellamada, br - Lí, br nea directa, br - Mensaje de voz, strong Fecha revisió, td 07-11-2024 por A
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.