Descripción Detallada del Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos
strong Fanvil X303-2, /strong Wire es una versió, /strong n mejorada del telé, /strong fono IP original, /strong que presenta un nuevo mé, /strong todo de suministro de energí, /strong a y red mediante una conexió, /strong n de 2 cables. Esto permite la reutilizació, /strong n completa del cableado antiguo al tiempo que ofrece voz de alta definició, /strong n, /strong una pantalla a color de 2, /strong 4 pulgadas, /strong soporte para 4 cuentas SIP, /strong suministro de red y alimentació, /strong n de 2 cables, /strong conferencias multipartitas y otras funciones avanzadas., br / Ademá, br / s, br / admite auriculares inalá, br / mbricos EHS externos y otras funciones de expansió, br / n, br / lo que lo hace adecuado para diversos escenarios de aplicaciones empresariales y brinda una excelente experiencia de usuario., strong Marca, td Fanvil, strong Modelo, strong X303-2, strong Caracterí, strong sticas, strong Pantalla/Teclado, br - Pantalla a color de 2, br 4 pulgadas 320×, br 204, br  , br -4 teclas programables, br - 9 teclas de funció, br n (Retener/Transferir/Mensaje de voz/Conferencia/Agenda telefó, br nica/MWI/Auriculares/Rellamada/Manos libres), br - 3 teclas de lí, br nea (con luz indicadora LED), br - 4 teclas de navegació, br n + 1 tecla OK, br - 12 teclas de dí, br gitos telefó, br nicos está, br ndar, br - 3 teclas de control de volumen (Arriba/Abajo/Silencio (Micró, br fono)), strong Interfaz, br - Interfaz de cable (interfaz 6P2C RJ11), br - Interfaz de energí, br a, br - Interfaz RJ9 (auricular x1, br auricular x1), br - Ranura de seguridad x1, strong Alimentació, strong n, br - CC 12 V/1 A., br - Alimentació, br n del interruptor PoE de 2 cables, strong sticas Fí, strong sicas, br - Material: Plá, br stico, br - Color: Negro, br - Luz de estado 1 (roja), strong Tamañ, strong o, br - Soporte de escritorio (45°, br ): 169 x 203, br 6 x 172, br 7 mm, br - Soporte de escritorio (50°, br ): 169 x 194 x 181 mm, br - Montaje en pared: 169 x 113, br 4 x 207, br 6 mm, strong Protocolos, br - SIP2.0 over UDP/TCP/TLS, br RTP/RTCP/SRTP, br STUN, br DHCP, br IPv6, br LLDP, br PPPoE, br 802.1x, br L2TP, br OpenVPN, br SNTP, br FTP/TFTP, br HTTP/HTTPS, br TR-069, br AES128 &, br AES256, strong Video , strong  , br - Micró, br fono/altavoz de voz HD (auricular/manos libres, br respuesta de frecuencia de 0 ~ 7 KHz), br - Muestreo ADC/DAC de banda ancha de 16 KHz, br - Có, br dec de banda estrecha: G.711a/u, br G.723.1, br G.726, br G.729A/B, br iLBC, br dec de banda ancha: G.722, br Opus, br - Cancelador de eco acú, br stico (AEC) full-duplex, br - Detecció, br n de actividad de voz (VAD) / Generació, br n de ruido de confort (CNG) / Estimació, br n de ruido de fondo (BNE), br - / Reducció, br n de ruido (NR) / Control automá, br tico de ganancia (AGC), br - Ocultació, br n de pé, br rdida de paquetes (PLC), br - Bú, br fer de fluctuació, br n adaptativo diná, br mico, br - DTMF: dentro de banda, br fuera de banda (RFC2833/ SIP INFO), br - Monitoreo de calidad de voz VQM, strong Red, br - Modo IP: IPv4/IPv6, br - Configuració, br n IP: IP está, br tica / DHCP / PPPoE, br - Control de acceso a la red: 802.1x, br - VPN: L2TP/OpenVPN, br - VLAN, br - LLDP, br - calidad de servicio, br - RTCP-XR (RFC3611), br VQ-RTCPXR (RFC6035), strong Funciones, strong Funciones del telé, strong fono, br - Agenda telefó, br nica local (1000 entradas), br nica remota (XML/LDAP, br 1000 entradas), br - Registros de llamadas (entradas/salidas/perdidas, br 600 entradas), br - Lista de bloqueados/Lista de permitidos, br - Protector de pantalla, br - Indicació, br n de mensaje en espera de voz (VMWI), br - DSS/teclas programables programables, br - Sincronizació, br n de hora de red, br - Compatible con auriculares inalá, br mbricos Plantronics (a travé, br s del cable Plantronics APD-80 EHS), br mbricos Jabra (a travé, br s del cable Fanvil EHS20 EHS), br - Grabació, br n de soporte (a travé, br s del servidor), br - URL de acció, br n/URI activa, br - uaCSTA, strong Funciones de llamada, br - Llamar / Responder / Rechazar, br - Silenciar/Activar silencio (micró, br fono), br - Llamada en espera/reanudació, br n, br - Llamada en espera, br - Intercomunicador, br - Pantalla de identificació, br n de llamadas, br - Marcació, br n rá, br pida, br - Llamada anó, br nima (ocultar identificador de llamadas), br - Desví, br o de llamadas (siempre/ocupado/sin respuesta), br - Transferencia de llamadas (atendida/desatendida), br - Estacionamiento/Recogida de llamadas (Dependiendo del servidor), br - Rellamada, br - No molestar, br - Respuesta automá, br tica, br - Mensaje de voz (con servidor), br - Conferencia de 6 ví, br as, br - Lí, br nea directa, br - escritorio compartido, strong Fecha revisió, td 07-11-2024 por A
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.