Descripción Detallada del Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0
strong Marca, td Keenetic, strong Modelo, strong KN-3110-01EN, strong Caracterí, strong sticas, strong Requisitos, br - Enrutador Keenetic compatible, br - Uno o dos telé, br fonos analó, br gicos, strong Funciones, br - Compatibilidad con có, br dec G.711u, br dec G.711a, br - Ajuste de la ganancia FXS TX/RX, br - Ajuste de la impedancia de terminació, br n, br - Ajuste de la cadencia del anillo FXS, br - Relé, br DTMF: RFC2833, br DTMF: SIP INFO, br DTMF: en banda, br - Minimizació, br n del eco del filtro de equilibrio transhí, brido, br - Perfiles de configuració, br n regional FXS: 27, br - Detecció, br n de flashes FXS, br - Modo de marcació, br n FXS por tono, br n FXS por pulsos, br - Generació, br n de identificació, br n de llamadas, br  , br - (nú, br mero y nombre) ETSI, br n de tono de aviso de descolgado, br - Anillo distintivo FXS, strong Telé, strong fono, br - Desví, br o de llamadas: todos, br o de llamadas: ocupado, br o de llamadas: sin respuesta, br - Llamada de intercomunicació, br n FXS, br - Localizació, br n de puertos FXS, br - Llamada en cola, br - Llamada en espera, br - Transferencia de llamadas, br - Interceptació, br n/recogida de llamadas, br - No molestar, br - Postmarcació, br n automá, br tica, br - Nú, br mero de entradas del historial de llamadas: 500, strong Red, br - SIP 2.0 (RFC 3261), br - SIP sobre TCP, br - SIP sobre UDP, br - SIP sobre TLS, br - SDP (RFC 2327), br - RTP (RFC 1889), br - RTCP (RFC 1890), br - STUN (RFC 5389), br - Registro DNS A (RFC 1706), br - Registro DNS SRV (RFC 2782), br - Capa 3 de la QoS mediante el etiquetado DSCP, br - NAT Keepalive, br - Redundancia del proxy SIP a travé, br s de los registros SRV A del DNS, br mero de lí, br neas SIP admitidas: 10, strong Entorno, br - Temperatura de funcionamiento: 0-40 °, br C, br - Humedad de funcionamiento: 20-95 % sin condensació, strong Alimentació, strong n, br - Tensió, br n de alimentació, br n: 5 V CC mediante un puerto USB, strong Dimensiones y peso, br - Sin antena: 60 mm x 100 mm x 22 mm, br - Peso del aparato: 53 g, strong Contenido, br - Dispositivo, br - Adaptador de corriente, br - Cable Ethernet, br - Kit de montaje en pared / techo, br - Guí, br a de inicio rá, br pido, strong Fecha de revisió, td 24-03-2025 por DR
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.