Descripción Detallada del TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+
strong Marca, td TP-Link, strong Modelo, strong TL-SG1005LP, strong Caracterí, strong sticas de Hardware, td - Interfaz:, br  , br 8 ×, br 100/1000/2500 Mbps RJ45 PoE+ Ports, br 2 ×, br 10G SFP+ Slots, br - Cantidad de ventiladores: Fanless, br - Bloqueo de Seguridad Fí, br sica, br - Fuente de Alimentació, br n: Adaptador de Corriente 53.5VDC/3.37A, br - Puertos PoE (RJ45), br Está, br ndar: compatible con 802.3at/af, br Puertos PoE+: 8 puertos, br Presupuesto de energí, br a PoE: 160 W, br - Montaje: Sobremesa/Pared, br - Consumo de Potencia Má, br ximo: 180, br 1 W (110V/60Hz) (con 160 W PD conectado), br - Disipació, br n má, br xima de calor: 614, br 58 BTU/hr (110 V/60 Hz) (con 160 W PD conectado), br - Dimensiones: 226 ×, br 131 ×, br 35 milí, br metros, strong Rendimiento, td - Capacidad de Conmutació, td n: 80 Gbps, br - Tasa de Reenví, br o de Paquetes: 59.52 Mpps, br - Tabla de Direcciones MAC: 16 K, br - Memoria del Buffer de Paquete: 12 Mbit, br - Jumbo Frame: 9 KB, strong sticas de Software, strong Calidad de Servicio , strong  , br - 802.1p CoS/DSCP priority, br - 8 priority queues, br - Priority Schedule Mode, br SP (Strict Priority), br WRR (Weighted Round Robin), br - Queue Weight Config, br - Bandwidth Control, br Port/Flow based Rating Limit, br - Smoother Performance, br - Storm Control, br Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control, strong sticas L2 y L2+ , br - 32 IP Interfaces: Support IPv4/IPv6 Interface, br - Static Routing: 32 IPv4/IPv6 Static Routes, br - DHCP Server, br - DHCP Relay, br DHCP Interface Relay, br DHCP VLAN Relay, br - DHCP L2 Relay, br - Static ARP, br - Proxy ARP, br - Gratuitous ARP, br - Link Aggregation, br - Spanning Tree Protocol, br - Loopback Detection, br - 802.3x Flow Control, br - Mirroring, br - Device Link Detect Protocol (DLDP), br - 802.1ab LLDP/ LLDP-MED, strong Multicast L2 , br - 511 IPv4, br IPv6 shared multicast groups, br - IGMP Snooping, br - Multicast VLAN Registration (MVR), br - Multicast Filtering, br - Limited IP Multicast (256 profiles and 16 entries per profile), strong sticas Avanzadas , br - Automatic Device Discovery, br - Batch Configuration, br - Batch Firmware Upgrading, br - Intelligent Network Monitoring, br - Abnormal Event Warnings, br - Unified Configuration, br - Reboot Schedule, strong VLAN , br - VLAN Group, br Max 4K VLAN Groups, br - 802.1Q Tagged VLAN, br - MAC VLAN: 12 Entries, br - Protocol VLAN, br - GVRP, br - Voice VLAN, strong Lista de Control de Acceso , br - Support up to 230 entries, br - Time-based ACL, br - MAC ACL, br - IP ACL, br - IPv6 ACL, br - Combined ACL, br - Rule Operation: Permit/Deny, br - Policy Action, br Mirroring, br Redirect, br Rate Limit, br QoS Remark, br - ACL Rules Binding, br Port Binding, br VLAN Binding, strong Seguridad , br - IP-MAC-Port Binding, br - AAA, br - 802.1X, br Port based authentication, br MAC (Host) based authentication, br Authentication Method includes PAP/EAP-MD5, br MAB, br Guest VLAN, br Support Radius authentication and accountability, br - IP/IPv6-MAC Binding, br 512 Binding Entries, br DHCP Snooping, br DHCPv6 Snooping, br ARP Inspection, br ND Detection, br ND Snooping, br - IP Source Guard, br 253 Entries, br Source IP+Source MAC, br - IPv6 Source Guard, br 183 Entries, br Source IPv6 Address+Source MAC, br - DoS Defend, br - DHCP Filter, br - Static/Dynamic/Permanent Port Security, br Up to 64 MAC addresses per port, br - Broadcast/Multicast/Unicast Storm Control, br - Port Isolation, br - Secure web management through HTTPS with SSLv3/TLS 1.2, br - Secure Command Line Interface (CLI) management with SSHv1/SSHv2, br - IP/Port/MAC based access control, strong IPv6 , br - IPv6 Static Routing and ACL, br - IPv6 Dual IPv4/IPv6, br - IPv6 Interface, br - Multicast Listener Discovery (MLD) Snooping, br - IPv6 neighbor discovery (ND), br - Path maximum transmission unit (MTU) discovery, br - Internet Control Message Protocol (ICMP) version 6, br - TCPv6/UDPv6, br - IPv6 applications, br DHCPv6 Client, br Ping6, br Tracert6, br Telnet(v6), br IPv6 SNMP, br IPv6 SSH, br IPv6 SSL, br Http/Https, br IPv6 TFTP, strong MIBs , br - MIB II (RFC1213), br - Interface MIB (RFC2233), br - Ethernet Interface MIB (RFC1643), br - Bridge MIB (RFC1493), br - P/Q-Bridge MIB (RFC2674), br - RMON MIB (RFC2819), br - RMON2 MIB (RFC2021), br - Radius Accounting Client MIB (RFC2620), br - Radius Authentication Client MIB (RFC2618), br - Remote Ping, br Traceroute MIB (RFC2925), br - Support TP-Link private MIB, strong Gestió, strong n, td - Aplicació, td n Omada: Requerir el uso de Omada Hardware Controller, td Omada Cloud-Based Controller o Omada Software Controller, br - Gestió, br n Centralizada, br Controlador Omada Basado en la Nube, br Controlador de hardware Omada, br Controlador de software Omada, br - Acceso a la nube Sí, br . Requerir el uso de Omada Hardware Controller, br Omada Cloud-Based Controller o Omada Software Controller, br - Aprovisionamiento sin contacto Sí, br .
Requiere el uso del controlador basado en la nube Omada., br - Funciones de gestió, br n, br GUI basada en web, br Interfaz de lí, br nea de comando (CLI) a travé, br s de telnet, br SNMPv1/v2c/v3, br Captura/informació, br n SNMP, br RMON (1, br 2, br 3, br 9 grupos), br Plantilla SDM, br Cliente DHCP/BOOTP, br Imagen dual, br configuració, br n dual, br Monitoreo de CPU, br Diagnó, br stico de cables, br AEE, br SNTP, br Registro del sistema, strong Otros, td - Certificaciones: CE, td FCC, td RoHS, br - Requisitos del sistema: Microsoft Windows 98SE, br NT, br 2000, br XP, br Vista or Windows 7/8/10/11, br MAC OS, br NetWare, br UNIX or Linux, strong Contenido, br - SG2210XHP-M2 Switch, br - Power Adapter, br - Quick Installation Guide, br - Rubber Feet, strong Fecha de revisió, td 07-11-2024 por RTY
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.