Descripción Detallada del TP-Link SG2218P Switch 16xGbE 2xSFP 150W
strong Conmutador inteligente JetStream Gigabit de 18 puertos con PoE+ de 16 puertos, br / Presupuesto PoE de 150 W: 16 puertos PoE+ compatibles con 802.3at/af con una fuente de alimentació, br / n total de 150 W*., br / Puertos Gigabit completos: 16 puertos Gigabit PoE+ y 2 ranuras SFP Gigabit proporcionan conexiones de alta velocidad., br / Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)**, br / gestió, br / n centralizada de la nube y supervisió, br / n inteligente., br / Administració, br / n centralizada: acceso a la nube y aplicació, br / n Omada para una administració, br / n ultra conveniente y fá, br / cil., br / Enrutamiento está, br / tico: ayuda a enrutar el trá, br / fico interno para un uso má, br / s eficiente de los recursos de la red., br / Estrategias de seguridad só, br / lidas: vinculació, br / n de puertos IP-MAC, br / ACL, br / seguridad de puertos, br / defensa DoS, br / control de tormentas, br / indagació, br / n DHCP, br / 802.1X, br / autenticació, br / n Radius y má, br / s., br / Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping., br / IPv6: Compatibilidad con IPv6 con pila dual IPv4/IPv6, br / n MLD, br / detecció, br / n de vecinos IPv6., br /  , p  , strong Marca, td TP-Link, strong Modelo, strong SG2218P, strong Caracterí, strong sticas hardware, td - Está, td ndares y Protocolos: IEEE 802.3i, td IEEE 802.3u, td IEEE 802.3ab, td IEEE802.3z, td IEEE 802.3ad, td IEEE 802.3x, td IEEE 802.3az, td IEEE 802.1d, td IEEE 802.1s, td IEEE 802.1w, td IEEE 802.1q, td IEEE 802.1p, td IEEE 802.1x, br - Interfaz: 16 puertos RJ45 de 10/100/1000 Mbps (negociació, br n automá, br tica/MDI automá, br tico/MDIX), br - 2 ranuras Gigabit SFP, strong Medios de Red, br  , br - 10BASE-T: cable UTP categorí, br a 3, br 4, br 5 (má, br ximo 100 m), br - 100BASE-TX/1000Base-T: cable UTP categorí, br a 5, br 5e o superior (má, br - 1000BASE-X: MMF, br SMF, br - Cantidad de ventiladores: 1, br - Fuente alimentació, br n: 100-240V AC, br 50/60Hz, strong Puertos PoE(RJ45), br - Está, br ndar: compatible con 802.3at/af, br - Puertos PoE+: 16 puertos, br - Presupuesto de energí, br a PoE: 150 W*, strong sticas software, strong Calidad de Servicio, br - Prioridad 802.1p CoS/DSCP, br - 8 colas de prioridad, br - Modo de programació, br n prioritaria: SP (prioridad estricta), br WRR (Round Robin Ponderado), br - Configuració, br n de peso de cola, br - Control de Ancho de Banda: Lí, br mite de clasificació, br n basado en puerto/flujo, br - Rendimiento má, br s fluido, br - Control de tormentas: Mú, br ltiples modos de control (kbps/relació, br n), br Control de difusió, br n/multidifusió, br n/desconocido-unidifusió, br n, strong sticas L2 y L2+, br - 16 interfaces IP: Admite interfaz IPv4/IPv6, br - Enrutamiento estatico: 32 rutas está, br ticas IPv4/IPv6, br - Servidor DHCP, br - Retransmisió, br n DHCP:, br Relé, br de interfaz DHCP, br Retransmisió, br n DHCP VLAN, br n DHCP L2, br - ARP está, br tico, br - Proxy ARP, br - ARP gratuito, br - Agregar un link: Agregació, br n de enlaces está, br ticos, br 802.3ad LACP, br Hasta 8 grupos de agregació, br n y hasta 8 puertos por grupo, br - Protocolo de á, br rbol de expansió, br n: 802.1D STP, br RSTP 802.1w, br MSTP 802.1s, br Seguridad STP: Protecció, br n TC, br Filtro/Protecció, br n BPDU, br Proteger la raí, br z, br - Detecció, br n de bucle invertido, br - Control de flujo, br - Control de flujo 802.3x, br - Duplicació, br n: Duplicació, br n de puertos, br duplicació, br n de CPU, br cara a cara, br muchos a uno, br basado en flujo, br entrada/salida/ambos, br - Protocolo de detecció, br n de enlace de dispositivo (DLDP), br - 802.1ab LLDP/ LLDP-MED, strong Lista de Control de Acceso (ACL), br - Admite hasta 230 entradas, br - Intervalo de tiempo: Porció, br n de tiempo, br Rango de tiempo de la semana, br Rango de tiempo absolutoDí, br a festivo, br - ACL basada en el tiempo, br - LCA MAC:, br Fuente MAC, br MAC de destino, br ID de VLAN, br Prioridad de usuario, br Tipo de é, br ter, br - IP ACL:, br IP de origen, br IP de destino, br Protocolo IP, br Indicador TCP, br Puerto de origen TCP/UDP, br Puerto de destino TCP/UDP, br Condiciones de servicio de DSCP/IP, br - LCA de IPv6, br - LCA combinada, br - Operació, br n de reglas:, br Permitir/Denegar, br - Acció, br n de polí, br tica:, br Espejo, br Lí, br mite de tarifa, br Redirigir, br Observació, br n de QoS, br - Vinculació, br n de reglas de ACL:, br Enlace de puerto, br Enlace VLAN, br - Acciones para flujos:, br Espejo (a la interfaz compatible), br Redirigir (a la interfaz compatible), strong Seguridad, br - AAA, br - 802.1X, br Autenticació, br n basada en puerto, br n basada en MAC (Host), br El mé, br todo de autenticació, br n incluye PAP/EAP MD5, br MAB, br VLAN invitada, br Admite la autenticació, br n Radius y responsabilidad, br - Enlace IP/IPv6 MAC, br 512 entradas vinculantes, br Indagació, br n DHCP, br n DHCPv6, br Inspecció, br n ARP, br Detecció, br n de ND, br - Protecció, br n de fuente de IP, br 253 Entradas, br IP de origen+MAC de origen, br n de fuente IPv6, br 183 Entradas, br Direcció, br n IPv6 de origen+MAC de origen, br - Defensa DoS, br - Seguridad Portuaria Está, br tica/Diná, br mica/Permanente: Hasta 64 direcciones MAC por puerto, br - Control de tormentas de difusió, br n/unidifusió, br n: modo de control de kbps/relació, br - Aislamiento de puertos, br - Gestió, br n web segura a travé, br s de HTTPS con SSLv3/TLS 1.2, br - Interfaz de lí, br nea de comandos segura (CLI) gestió, br n con SSHv1/SSHv2, br - Control de acceso basado en IP/Puerto/MAC, strong IPv6, br - Enrutamiento está, br tico IPv6 y ACL, br - IPv6 Doble IPv4/IPv6, br - Interfaz IPv6, br - Descubrimiento de oyentes de multidifusió, br n (MLD) Snooping, br - Descubrimiento de vecinos IPv6 (ND), br - Descubrimiento de la unidad má, br xima de transmisió, br n (MTU) de la ruta, br - Protocolo de mensajes de control de Internet (ICMP) versió, br n 6, br - TCPv6/UDPv6, br - Aplicaciones IPv6:, br Cliente DHCPv6, br Ping6, br Tracert6, br Telnet (v6), br IPv6 SNMP, br IPv6 SSH, br SSL IPv6, br Http/Https, br IPv6 TFTP, strong Gestió, strong n, /strong - GUI basada en web, br - Utilidad de configuració, br n inteligente fá, br cil, br - Mé, br todo de Transmisió, br n: Almacenamiento y reenvio, strong sticas avanzadas, br tica de dispositivos, br n por lotes, br - Actualizació, br n de firmware por lotes, br - Supervisió, br n de red inteligente, br - Advertencias de eventos anormales, br n unificada, br - Horario de reinicio, strong MIBs, br - MIB II (RFC1213), br - Puente MIB (RFC1493), br - MIB de puente P/Q (RFC2674), br - MIB de cliente de contabilidad Radius (RFC2620), br - MIB de cliente de autenticació, br n Radius (RFC2618), br - Ping remoto, br Traceroute MIB (RFC2925), br - Admite MIB privadas de TP-Link, br - RMON MIB (RFC1757, br rmon 1, br 2, br 3, br 9), strong Rendimiento, td - Capacidad de Conmutació, td n: 36 Gbps, br - Tasa de Reenví, br o de Paquetes: 26.78 Mpps, br - Tabla de Direcciones MAC: 8K, br - Memoria del Buffer de Paquete: 4.1 Mbit, br - Jumbo Frame: 9 KB, strong Otras caracterí, strong sticas, td - Certificaciones: CE, td FCC, td RoHS, br - Dimensiones: 440 ×, br 180 ×, br 44 mm, br - Montaje: Montable en bastidor, br - Consumo de Potencia Má, br ximo: 181, br 4 W (110 V/60 Hz) (con PD de 150 W conectado) || 178, br 3 W (220 V/50 Hz) (con PD de 150 W conectado), br - Max Heat Dissipation: 619, br 06 BTU/h (110 V/60 Hz) (con PD de 150 W conectado) || 608, br 52 BTU/h (220 V/50 Hz) (con PD de 150 W conectado), br - Requisitos del sistema: Microsoft®, br Windows®, br XP, br Vista&trade, br o Windows 7/8/10/11, br MAC®, br OS, br NetWare®, br UNIX®, br o Linux., strong Contenido, br - TL-SG2218P, br - Cable de alimentació, br - Guí, br a de instalació, br - Juego de montaje en bastidor, br - Patas de goma, strong Fecha de revisió, td 09-04-2024 por RTY
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.