Descripción Detallada del TP-Link SG2452LP Switch 32xGb PoE+ 16xGb 4xSFP
strong Marca, td TP-Link, strong Modelo, strong SG2452LP, strong Puertos, td - 32 ×, td 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX), br - 16 ×, br 10/100/1000 Mbps non-PoE RJ45 Ports (Auto Negotiation/Auto MDI/MDIX), br - 4 ×, br Gigabit SFP Slots, strong Puertos PoE (RJ45) , strong  , br - Standard: 802.3at/af compliant, br - PoE+ Ports: 32 Ports (up to 30 W PoE Output per Port), br - PoE Power Budget: 230 W, strong Rendimiento, td - Capacidad de Conmutació, td n: 104 Gbps por Unidad, br - Tasa de Reenví, br o de Paquetes: 77.37 Mpps, br - Tabla de Direcciones MAC : 16 K, br - Memoria del Buffer de Paquete: 12 Mbit, br - Jumbo Frame: 9 KB, strong Software, strong Calidad de Servicio , br - 802.1p CoS/DSCP priority, br - 8 priority queues, br - Priority Schedule Mode: SP (Strict Priority), br WRR (Weighted Round Robin), br - Queue Weight Config, br - Bandwidth Control: Port/Flow-based Rating Limit, br - Smoother Performance, br - Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control, strong Caracterí, strong sticas L2 y L2+ , br - 16 IP Interfaces: Support IPv4/IPv6 Interface, br - Static Routing: 32 IPv4/IPv6 Static Routes, br - DHCP Server, br - DHCP Relay, br  , br DHCP Interface Relay, br DHCP VLAN Relay, br - DHCP L2 Relay, br - Static ARP, br - Proxy ARP, br - Gratuitous ARP, br - Link Aggregation, br - Spanning Tree Protocol, br - Loopback Detection, br - 802.3x Flow Control, br - Mirroring, br - Device Link Detect Protocol (DLDP), br - 802.1ab LLDP/ LLDP-MED, strong Multicast L2 , br - 511 IPv4, br IPv6 shared multicast groups, br - IGMP Snooping, br - Multicast VLAN Registration (MVR), br - Multicast Filtering, br - Limited IP Multicast (256 profiles and 16 entries per profile), strong sticas Avanzadas , br - Automatic Device Discovery, br - Batch Configuration, br - Batch Firmware Upgrading, br - Intelligent Network Monitoring, br - Abnormal Event Warnings, br - Unified Configuration, br - Reboot Schedule, strong VLAN, br - VLAN Group: Max. 4K VLAN Groups, br - 802.1Q tag VLAN, br - MAC VLAN: 12 Entries, br - Protocol VLAN, br - GVRP, br - Voice VLAN, strong Lista de Control de Acceso , br - Support up to 230 entries, br - Time-based ACL, br - MAC ACL, br - IP ACL, br - IPv6 ACL, br - Combined ACL, br - Rule Operation: Permit/Deny, br - Policy Action:, br Mirroring, br Redirect, br Rate Limit, br QoS Remark, br - ACL Rules Binding, br Port Binding, br VLAN Binding, strong Seguridad , br - IP-MAC-Port Binding, br - AAA, br - 802.1X:, br Port based authentication, br MAC (Host) based authentication, br Authentication Method includes PAP/EAP-MD5, br MAB, br Guest VLAN, br Radius authentication and accountability support, br - IP/IPv6-MAC Binding, br 512 Binding Entries, br DHCP Snooping, br DHCPv6 Snooping, br ARP Inspection, br ND Detection, br - IP Source Guard, br 253 Entries, br Source IP+Source MAC, br - IPv6 Source Guard, br 183 Entries, br Source IPv6 Address+Source MAC, br - DoS Defend, br - Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port, br - Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode, br - Port Isolation, br - Secure web management through HTTPS with SSLv3/TLS 1.2, br - Secure Command Line Interface (CLI) management with SSHv1/SSHv2, br - IP/Port/MAC-based access control, strong IPv6 , br - IPv6 Static Routing and ACL, br - IPv6 Dual IPv4/IPv6, br - IPv6 Interface, br - Multicast Listener Discovery (MLD) Snooping, br - IPv6 neighbor discovery (ND), br - Path maximum transmission unit (MTU) discovery, br - Internet Control Message Protocol (ICMP) version 6, br - TCPv6/UDPv6, br - IPv6 applications: DHCPv6 Client, br Ping6, br Tracert6, br Telnet(v6), br IPv6 SNMP, br IPv6 SSH, br IPv6 SSL, br Http/Https, br IPv6 TFTP, strong MIBs , br - MIB II (RFC1213), br - Bridge MIB (RFC1493), br - P/Q-Bridge MIB (RFC2674), br - Radius Accounting Client MIB (RFC2620), br - Radius Authentication Client MIB (RFC2618), br - Remote Ping, br Traceroute MIB (RFC2925), br - Support TP-Link private MIBs, br - RMON MIB(RFC1757, br rmon 1, br 2, br 3, br 9), strong Especificaciones, div - Cantidad de Ventiladores: Sin ventilador, br - Bloqueo de Seguridad Fí, br sico, br - Fuente de Alimentació, br n: 100-240 V AC~50/60 Hz, br - Montaje en rack, br - Consumo de potencia má, br ximo: 304.5W (110 V/60 Hz) (con 230 W PD connected), br - Disipació, br n má, br xima de calor: 1035.4 BTU/hr (110 V/60 Hz) (con 230 W PD connected), strong Gestió, strong n, br - Omada App: Requiring the use of the Omada Hardware Controller, br Omada Cloud-Based Controller, br or Omada Software Controller., br - Gestió, br n Centralizada , br Omada Hardware Controller, br Omada Software Controller, br - Acceso a la nube: Requiring the use of the Omada Hardware Controller, br - Aprovisionamiento sin contacto: , br Requiring the use of the Omada Cloud-Based Controller., br - Funciones de gestió, br n:, br Web-based GUI, br Command Line Interface (CLI) through telnet, br SNMPv1/v2c/v3, br SNMP Trap/Inform, br RMON (1, br 9 groups), br SDM Template, br DHCP/BOOTP Client, br Dual Image, br Dual Configuration, br CPU Monitoring, br Cable Diagnostics, br EEE, br SNTP, br System Log, strong Certificaciones, br -, /strong CE, br - FCC, br - RoHS, strong Requisitos del sistema, br - Microsoft Windows 98SE, br NT, br 2000, br XP, br - Vista or Windows 7/8/10/11, br - MAC OS, br NetWare®, br UNIX®, br or Linux., strong Factores Ambientales, br - Temperatura de Operació, br n: 0 º, br C a 40 º, br C, br - Temperatura de almacenamiento: -40 º, br C a 70 º, br - Humedad de funcionamiento: 10&ndash, br 90% HR sin condensació, br n, br - Humedad de almacenamiento: 5&ndash, br 90% RH sin condensació, strong Dimensiones, br - 440 ×, br 330 ×, br 44 mm, strong Contenido, br - SG2452LP, br - Power Cord, br - Quick Installation Guide, br - Rackmount Kit, br - Rubber Feet, strong Fecha de revisió, td 24-09-2024 por RTY
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.