Descripción Detallada del TP-Link SG3428X-M2 Switch L2+ 24x2.5G 2x10G SFP+
strong Marca, td TP-LINK, strong Modelo, strong SG3428X-M2, strong Interfaces, td -, strong 24, /strong x puertos RJ45 a 2, /strong 5 Gbps, br - 4 x ranuras SFP+ 10G, br - 1 x puerto de consola RJ45, br - 1 x puerto de consola Micro-USB, strong Rendimiento, td - Capacidad de Conmutació, td n: 200 Gbps, br - Tasa de Reenví, br o de Paquetes: 148.80 Mpps, br - Tabla de Direcciones MAC: 32 K, br - Memoria del Buffer de Paquete: 16 Mbit, br - Jumbo Frame: 9 KB, strong Software, strong Calidad de Servicio , strong  , br - 8 x colas de prioridad, br - Prioridad 802.1p CoS/DSCP, br - Programació, br n de colas, br - SP (prioridad estricta), br - WRR (Round Robin ponderado), br - SP+WRR, br - Control de ancho de banda, br - Limitació, br n de clasificació, br n basada en puerto/flujo, br - Rendimiento má, br s suave, br - Acció, br n para flujos, br - Reflejo (a interfaz soportada), br - Redirecció, br n (a interfaz compatible), br - Lí, br mite de velocidad, br - Observació, br n QoS, strong Multicast L3  , br - 32 Interfaces IPv4/IPv6, br - Enrutamiento está, br tico, br - 48 rutas está, br ticas, br - ARP está, br - 128 entradas está, br - ARP proxy, br - ARP gratuito, br - Servidor DHCP, br - Retransmisió, br n DHCP, br n de interfaz DHCP, br n DHCP VLAN, br n DHCP L2, strong Caracterí, strong sticas L2 y L2+ , br - Agregació, br n de enlaces, br - agregació, br n de enlaces está, br tica, br - 802.3ad LACP, br - Hasta 8 grupos de agregació, br n, br con 8 puertos por grupo, br - Protocolo de á, br rbol de expansió, br - 802.1d STP, br - 802.1w RSTP, br - 802.1s MSTP, br - Seguridad STP: TC Protect, br BPDU Filter, br Root Protect, br - Detecció, br n de bucle invertido, br - Basado en puertos, br - Basado en VLAN, br - Control de flujo, br - Control de flujo 802.3x, br - Prevenció, br n de bloqueo HOL, br - Mirroring, br - Replicació, br n de puertos, br - Mirroring de CPU, br - Uno a uno, br - Muchos a uno, br - Tx/Rx/Ambos, strong Multicast L2 , br - IGMP Snooping, br - IGMP v1/v2/v3 Snooping, br - Fast Leave, br - IGMP Snooping Querier, br - IGMP Authentication, br - MLD Snooping, br - MLD v1/v2 Snooping, br - MLD Snooping Querier, br - Configuració, br n está, br tica de grupos, br - Multidifusió, br n IP limitada, br - MVR, br - Filtrado multicast: 256 perfiles y 16 entradas por perfil, strong sticas Avanzadas , br -- Detecció, br n automá, br tica de dispositivos, br n por lotes, br - Actualizació, br n de firmware por lotes, br - Supervisió, br n inteligente de la red, br - Avisos de eventos anormales, br n unificada, br n de reinicios, strong VLAN , br - Grupo VLAN, br - Má, br ximo 4K Grupos VLAN, br - VLAN etiquetada 802.1Q, br - MAC VLAN: 256 entradas, br - Protocolo VLAN: Plantilla de protocolo 16, br Protocolo VLAN 16, br - GVRP, br - VLAN VPN (QinQ), br - QinQ basado en puertos, br - QinQ selectiva, br - VLAN de voz, strong Lista de Control de Acceso , br - ACL basada en tiempo, br - ACL MAC, br - MAC de origen, br - MAC de destino, br - ID VLAN, br - Prioridad de usuario, br - Tipo de é, br ter, br - IP ACL, br - P de origen, br - IP de destino, br - Fragmento, br - Protocolo IP, br - Bandera TCP, br - Puerto TCP/UDP, br - DSCP/IP TOS, br - ACL combinada, br - ACL de contenido de paquetes, br - ACL IPv6, br - Polí, br - QoS Observació, br - ACL se aplica a Puerto/VLAN, strong Seguridad , br - Enlace de puertos IP-MAC, br - 512 Entradas, br - Snooping DHCP, br - Inspecció, br n ARP, br - Protecció, br n de origen IPv4: 100 entradas, br - Enlace de puertos MAC IPv6, br - 512 entradas, br - Snooping DHCPv6, br n ND, br - IPv6 Source Guard: 100 entradas, br - Defensa DoS, br - Seguridad está, br tica/diná, br mica de puertos, br - Hasta 64 direcciones MAC por puerto, br - Control de tormentas Broadcast/Multicast/Unicast, br - Modo de control kbps/ratio, br - 802.1X, br - Autenticació, br n de base de puerto, br n de base Mac, br - Asignació, br n VLAN, br - MAB, br - VLAN de invitados, br - Soporte de autenticació, br n y responsabilidad Radius, br - AAA (incluido TACACS+), br - Aislamiento de puertos, br - Gestió, br n web segura mediante HTTPS con SSLv3/TLS 1.2, br n segura de la interfaz de lí, br nea de comandos (CLI) con SSHv1/SSHv2, br - Control de acceso basado en IP/Puerto/MAC, strong IPv6 , br - IPv6 Doble IPv4/IPv6, br n de oyentes de multidifusió, br n (MLD) Snooping, br - Interfaz IPv6, br tico IPv6, br - Descubrimiento de vecinos (ND) IPv6, br - Descubrimiento de unidad de transmisió, br n má, br xima (MTU) de ruta, br - Protocolo de mensajes de control de Internet (ICMP) versió, br n 6, br - TCPv6/UDPv6, br - Aplicaciones IPv6, br - Cliente DHCPv6, br - Ping6, br - Tracert6, br - Telnet (v6), br - SNMP IPv6, br - SSH IPv6, br - SSL IPv6, br - Http/Https, br - IPv6 TFTP, strong MIBs , br - MIB II (RFC1213), br - Interfaz MIB (RFC2233), br - MIB de interfaz Ethernet (RFC1643), br - MIB de puente (RFC1493), br - MIB de puente P/Q (RFC2674), br - RMON MIB (RFC2819), br - RMON2 MIB (RFC2021), br - Radius Accounting Client MIB (RFC2620), br - MIB de cliente de autenticació, br n Radius (RFC2618), br - MIB de Ping Remoto, br Traceroute (RFC2925), br - Soporte MIB privado TP-Link, strong Gestió, strong n, td - Omada App: Requiere el uso de OC300, td OC200, td Omada Cloud-Based Controller u Omada Software Controller., br n Centralizada: , br  , br Controlador Omada basado en la nube, br Controlador hardware Omada (OC300), br Controlador hardware Omada (OC200), br Controlador software Omada, br - Acceso a la nube: Requiere el uso de OC300, br OC200, br Omada Cloud-Based Controller u Omada Software Controller., br - Aprovisionamiento sin contacto: Requiere el uso de Omada Cloud-Based Controller., br - Funciones de gestió, br n: , br Interfaz grá, br fica de usuario basada en web, br Interfaz de lí, br nea de comandos (CLI) a travé, br s del puerto de consola, br telnet, br SNMP v1/v2c/v3, br Trampa/Informació, br RMON (1, br 2, br 3, br 9 grupos), br Plantilla SDM, br Cliente DHCP/BOOTP, br 802.1ab LLDP/LLDP-MED, br Autoinstalació, br Imagen dual, br configuració, br n dual, br Diagnó, br stico de cables, br EEE, br Recuperació, br n de contraseñ, br a, br SNTP, br Registro del sistema, strong Otras, strong caracterí, strong sticas, td - Certificaciones: CE, td FCC, td RoHS, br - Requisitos del sistema: Microsoft Windows 98SE, br NT, br 2000, br XP, br Vista, br Windows 7/8/10/11, br MAC OS, br NetWare, br UNIX o Linux., br - Factores Ambientales:, br Temperatura de funcionamiento: 0-40 ? (32-104 ?), br Temperatura de almacenamiento: -40-70 ? (-40-158 ?), br Humedad de funcionamiento: 10-90% HR sin condensació, br n., br Humedad de almacenamiento: 5-90% HR sin condensació, br - Cantidad de Ventiladores: 1, br - Fuente de Alimentació, br n: 100-240 V CA~50/60 Hz, br - Montaje: Montaje en rack, br - Consumo de Potencia Má, br ximo: 45.1 W (110V/60Hz), br - Disipació, br xima de calor: 154.38 BTU/h (110 V/60 Hz), strong Dimensiones, br - 440 ×, br 180 ×, br 44 mm, strong Contiene, br - TL-SG3428X-M2 Switch, br - Cable de alimentació, br - Guí, br a de instalació, br n rá, br pida, br - Kit de montaje en bastidor, br - Pies de goma, strong Fecha Revisió, td 23-01-2025 por RTY
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.