Descripción Detallada del TP-Link SG3428XF Switch L2 20xGb 4xC 4x10GbE SFP+
strong Marca, td TP-Link, strong Modelo, strong SG3428XF, strong Interfaz, td - 20 ×, td ranuras SFP Gigabit, br - 4 x puertos Gigabit combinados SFP/RJ45, br - 4 x ranuras SFP+ 10G, br - 1 ×, br puerto de consola RJ45, br puerto de consola micro-USB, strong Caracterí, strong sticas de Software, br  , td - Descubrimiento automá, td tico de dispositivos, br - Configuració, br n por lotes, br - Actualizació, br n del firmware por lotes, br - Monitoreo de red inteligente, br - Advertencias de eventos anormales, br n unificada, br - Programació, br n de reinicio, strong Calidad de Servicio , strong  , br - 8 priority queues, br - 802.1p CoS/DSCP priority, br - Queue scheduling: SP (Strict Priority), br WRR (Weighted Round Robin), br SP+WRR, br - Bandwidth Control: Port/Flow-based Rating Limiting, br - Smoother Performance, br - Action for Flows: QoS remark (802.1P Remark, br DSCP Remark), strong sticas L2 y L2+, br - 128 IP Interfaces: Support IPv4/IPv6 Interface, br - Static Routing: 48 IPv4/IPv6 Static Routes, br - Static ARP: 128 static entries, br - 512 ARP Entries, br - Proxy ARP, br - Gratuitous ARP, br - DHCP Server, br - DHCP Relay: DHCP Interface Relay, br DHCP VLAN Relay, br - DHCP L2 Relay, br - Link Aggregation, br - Spanning Tree Protocol, br - Loopback Detection, br - 802.3x Flow Control, br - Mirroring, strong Multicast L2 , br - Supports 1000 (IPv4, br IPv6) IGMP groups, br - IGMP Snooping, br - IGMP Authentication, br - Multicast VLAN Registration (MVR), br - MLD Snooping, br - Multicast Filtering: 256 profiles and 16 entries per profile, strong Funciones del ISP, br - L2PT (Layer 2 Protocol Tunneling), br - Device Link Detect Protocol (DLDP), br - PPPoE ID Insertion, br - ERPS, br - 802.3ah Ethernet Link OAM, br - DDM, br - sFlow, strong VLAN , br - VLAN Group: Max 4K VLAN Groups, br - 802.1q Tagged VLAN, br - MAC VLAN: 30 Entries, br - Protocol VLAN: Protocol Template 16, br Protocol VLAN 16, br - Private VLAN, br - GVRP, br - VLAN VPN: VLAN Mapping, br VLAN Replace, br - Voice VLAN, strong Lista de Control de Acceso, br - Time-based ACL, br - MAC ACL: Source MAC, br Destination MAC, br VLAN ID, br User Priority, br Ether Type, br - IP ACL: Source IP, br Destination IP, br Fragment, br IP Protocol, br TCP Flag, br TCP/UDP Port, br DSCP/IP TOS, br - Combined ACL, br - Packet Content ACL, br - IPv6 ACL, br - Policy: Mirroring, br Redirect, br Rate Limit, br QoS Remark, br - ACL applies to Port/VLAN, strong Seguridad , br - IP-MAC-Port Binding, br 512 Entries, br DHCP Snooping, br ARP Inspection, br IPv4 Source Guard, br - IPv6-MAC-Port Binding, br DHCPv6 Snooping, br ND Detection, br ND Snooping, br IPv6 Source Guard, br - DoS Defend, br - Static/Dynamic Port Security: Up to 64 MAC addresses per port, br - Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode, br - 802.1X, br Port base authentication, br MAC-based authentication, br VLAN Assignment, br MAB, br Guest VLAN, br Radius authentication and accountability support, br - AAA (including TACACS+), br - Port Isolation, br - Secure web management through HTTPS with SSLv3/TLS 1.2, br - Secure Command Line Interface (CLI) management with SSHv1/SSHv2, br - IP/Port/MAC-based access control, strong IPv6 , br - IPv6 Dual IPv4/IPv6, br - Multicast Listener Discovery (MLD) Snooping, br - IPv6 Interface, br - Static IPv6 Routing, br - IPv6 neighbor discovery (ND), br - Path maximum transmission unit (MTU) discovery, br - Internet Control Message Protocol (ICMP) version 6, br - TCPv6/UDPv6, br - IPv6 applications: DHCPv6 Client, br Ping6, br Tracert6, br Telnet (v6), br IPv6 SNMP, br IPv6 SSH, br IPv6 SSL, br Http/Https, br IPv6 TFTP, strong MIBs, br - MIB II (RFC1213), br - Interface MIB (RFC2233), br - Ethernet Interface MIB (RFC1643), br - Bridge MIB (RFC1493), br - P/Q-Bridge MIB (RFC2674), br - RMON MIB (RFC2819), br - RMON2 MIB (RFC2021), br - Radius Accounting Client MIB (RFC2620), br - Radius Authentication Client MIB (RFC2618), br - Remote Ping, br Traceroute MIB (RFC2925), br - Support TP-Link private MIB, strong sticas, td - Cantidad de Ventiladores: 1 x ventilador, br - Bloqueo de Seguridad Fí, br sico, br - Fuente de Alimentació, br n, br Dual Redundant Power Supplies, br 100-240 V AC~50/60 Hz, br - Montaje: Rack Mountable, br - Consumo de Potencia Má, br ximo: 35.7 W (110 V/60 Hz), br - Disipació, br n má, br xima de calor: 121.81 BTU/hr (110 V/60 Hz), br - Capacidad de Conmutació, br n: 128 Gbps, br - Tasa de Reenví, br o de Paquetes: 95.23 Mpps, br - Tabla de Direcciones MAC: 16 K, br - Memoria del Buffer de Paquete: 12 Mbit, br - Jumbo Frame: 9 KB, br - Requisitos del sistema: Microsoft Windows 98SE, br NT, br 2000, br XP, br Vista or Windows 7/8/10/11, br MAC OS, br NetWare, br UNIX or Linux., br - Omada Ap: Requiere el uso de Omada Hardware Controller, br Omada Cloud-Based Controller o Omada Software Controller, br - Gestió, br n Centralizada:, br Controlador basado en la nube Omada, br Controlador de hardware Omada, br Controlador de software Omada, br - Acceso a la nube: Requiriendo el uso de Omada Hardware Controller, br - Aprovisionamiento sin contacto: Requiere el uso de Omada Cloud-Based Controller, strong Funciones de gestió, strong n, br - Web-based GUI, br - Command Line Interface (CLI) through the console port, br telnet, br - SNMP v1/v2c/v3: Trap/Inform, br RMON (1, br 2, br 3, br 9 groups), br - SDM Template, br - DHCP/BOOTP Client, br - 802.1ab LLDP/LLDP-MED, br - DHCP AutoInstall, br - Dual Image, br Dual Configuration, br - CPU Monitoring, br - Cable Diagnostics, br - EEE, br - Password Recovery, br - SNTP, br - System Log, strong Certificaciones, br - CE, br FCC, br RoHS, strong Dimensiones, br - 440 ×, br 220 ×, br 44 mm, strong Contenido, br - SG3428XF Switch, br - Power Cord, br - Quick Installation Guide, br - Rackmount Kit, br - Rubber Feet, strong Fecha de revisió, td 19-08-2024 por RTY
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.