Switches y Puntos acceso

TP-Link SG5452X Switch 48xGbE 4xSFP+

907,67 € IVA inc.
  • Referencia: SG5452X
  • Estado del Stock: Agotado temporalmente

Descripción Detallada del TP-Link SG5452X Switch 48xGbE 4xSFP+

strong Marca, td TP-Link, strong Modelo, strong SG3452XP, strong Interfaz, td - 48 &times, td 10/100/1000 Mbps RJ45 Ports, br / - 4 &times, br / 10G SFP+ Slots, br / - 1 &times, br / RJ45 Console Port, br / Micro-USB Console Port, strong Especificaciones, td - Cantidad de ventiladores: 3, br / - Bloqueo de seguridad f&iacute, br / sico, br / - Fuente de alimentaci&oacute, br / n: 100&ndash, br / 240 V AC 50/60 Hz, strong Disipaci&oacute, strong n m&aacute, strong xima de calor, br / - 167, br / 85 BTU/h (110 V/60 Hz) (sin PD conectado), br / - 2169, br / 2 BTU/h (110 V/60 Hz) (con PD 500 W conectado), strong Rendimiento, td - Capacidad de conmutaci&oacute, td n: 176 Gbps, br / - Tasa de reenv&iacute, br / o de paquetes: 130, br / 9 Mpps, br / - Tabla de direcciones MAC: 16 K, br / - Memoria del b&uacute, br / fer de paquete: 12 Mbit, br / - Jumbo Frame: 9 KB, strong Software, strong Calidad de servicio, br / - 8 colas de prioridad, br / - Prioridad 802.1p CoS/DSCP, br / - Programaci&oacute, br / n de colas: SP, br / WRR, br / SP+WRR, br / - Control de ancho de banda basado en puerto/flujo, br / - Acci&oacute, br / n para flujos: Remarcado QoS (802.1P, br / DSCP), strong Caracter&iacute, strong sticas L2 y L2+, br / - 128 interfaces IPv4/IPv6, br / - Enrutamiento est&aacute, br / tico: 48 rutas IP est&aacute, br / ticas, br / - Entradas ARP est&aacute, br / ticas: 128, br / - Total ARP Entries: 512, br / - Proxy ARP, br / - Gratuitous ARP, br / - Servidor DHCP, br / - Relay DHCP: Interface, br / VLAN, br / L2, br / - Agregaci&oacute, br / n de enlaces (LACP, br / 8 grupos de 8 puertos), br / - Protocolos STP (802.1d/1w/1s) con protecciones BPDU/TC/Ra&iacute, br / z, br / - Detecci&oacute, br / n de bucle por puerto/VLAN, br / - Control de flujo 802.3x / HOL Blocking, br / - Duplicaci&oacute, br / n de puertos / CPU / Tx / Rx / Ambos, strong Multicast L2, br / - Soporte hasta 1000 grupos IGMP (IPV4/IPV6), br / - IGMP Snooping / Authentication / Querier, br / - MVR (Multicast VLAN Registration), br / - MLD Snooping v1/v2 con Querier, br / - Filtros multicast (256 perfiles, br / 16 entradas por perfil), strong sticas avanzadas, br / n autom&aacute, br / tica de dispositivos, br / - Configuraci&oacute, br / n y actualizaci&oacute, br / n por lotes, br / - Monitorizaci&oacute, br / n inteligente de red, br / - Advertencias de eventos anormales, br / n unificada, br / - Reinicio programado, br / - Funciones ISP: L2PT, br / DLDP, br / PPPoE ID, br / ERPS, br / OAM 802.3ah, br / DDM, br / sFlow, strong VLAN, br / - Grupos VLAN (4 K m&aacute, br / x.), br / - VLAN 802.1Q etiquetadas, br / - MAC VLAN (30 entradas), br / - Protocol VLAN (16 plantillas y protocolos), br / - VLAN privada, br / GVRP, br / VPN (QinQ basado en puerto y selectivo), br / - VLAN de voz, strong Lista de control de acceso (ACL), br / - ACL basada en tiempo, br / - MAC ACL (fuente, br / destino, br / VLAN ID, br / prioridad, br / EtherType), br / - IP ACL (IP origen/destino, br / fragmento, br / protocolo, br / TCP/UDP, br / DSCP TOS), br / - ACL combinada, br / por contenido, br / IPv6, br / - Pol&iacute, br / tica (Mirror, br / Redirect, br / Rate Limit, br / QoS Remark), br / - ACL aplicable a Puerto/VLAN, strong Seguridad, br / - IP-MAC-Port Binding (512 entradas), br / &nbsp, br / DHCP Snooping, br / ARP Inspection, br / IPv4 Source Guard (100), br / - IPv6-MAC-Port Binding (512 entradas), br / DHCPv6 Snooping, br / ND Detection / Snooping, br / IPv6 Source Guard (100), br / - DoS Defend, br / DHCP Filter, br / - Seguridad portuaria (64 MAC por puerto), br / - Control de tormentas Broadcast/Multicast/Unicast (kbps/ratio/pps), br / - 802.1X (autenticaci&oacute, br / n por puerto/MAC, br / MAB, br / VLAN invitada, br / Radius), br / - AAA (incl. TACACS+), br / aislamiento de puertos, br / - Gesti&oacute, br / n web segura HTTPS (SSLv3/TLS 1.2) y CLI segura SSHv1/v2, br / - Control de acceso por IP/Puerto/MAC, strong IPv6, br / - Doble pila IPv4/IPv6, br / - MLD Snooping / ND / ICMPv6, br / - ACL IPv6 y Enrutamiento est&aacute, br / tico IPv6, br / - Descubrimiento de vecinos y MTU de ruta, br / - TCPv6, br / UDPv6, br / DHCPv6, br / Ping6, br / Tracert6, br / Telnet v6, br / SNMP/SSH/SSL/TFTP IPv6, strong MIBs, br / - MIB II (RFC1213) y Bridge MIB (RFC1493), br / - P/Q Bridge MIB (RFC2674), br / - RMON / RMON2 / Radius MIBs / TP Link Privada, strong Gesti&oacute, strong n, td - Omada App, br / n centralizada:, br / Omada Cloud Based Controller, br / Omada Hardware Controller, br / Omada Software Controller, br / - Acceso a la nube (requiere uso de controladores Omada), br / - Aprovisionamiento sin contacto (requiere Omada Cloud Based Controller), br / - Funciones de gesti&oacute, br / n:, br / Web GUI, br / CLI por consola o telnet, br / SNMP v1/v2c/v3 (Trap/Inform) con RMON (1, br / 2, br / 3, br / 9), br / SDM Template, br / DHCP/BOOTP Client, br / LLDP, br / DHCP AutoInstall, br / Dual Image / Config, br / Cable Diagnostics, br / EEE, br / Password Recovery, br / SNTP, br / System Log, strong Otras caracter&iacute, strong sticas, td - Certificaciones: CE, td FCC, td RoHS, br / - Requisitos del sistema: Windows 98SE en adelante, br / macOS, br / NetWare, br / UNIX, br / Linux, strong Factores ambientales, br / - Temperatura de operaci&oacute, br / n: 0&ndash, br / 40 &deg, br / C, br / - Temperatura de almacenamiento: -40&ndash, br / 70 &deg, br / - Humedad de operaci&oacute, br / n: 10&ndash, br / 90 % sin condensaci&oacute, br / n, br / - Humedad de almacenamiento: 5&ndash, strong Dimensiones, br / - 440 &times, br / 330 &times, br / 44 mm, strong Contenido, br / - SG3452X Switch, br / - Power Cord, br / - Quick Installation Guide, br / - Rackmount Kit, br / - Rubber Feet, strong Fecha de revisi&oacute, td 22 02 2024 por RTY

Opiniones de Clientes

0.0

Basado en 0 valoraciones

5
0
4
0
3
0
2
0
1
0
Aún no hay opiniones

Sé el primero en valorar este producto.

Productos Relacionados

Ver más

Vistos Recientemente