Descripción Detallada del D-Link DGS-1100-16V2/E Switch 16xGb
br  , strong Marca, td D-Link, strong Modelo, strong DGS-1100-16V2/E, strong Caracterí, strong sticas Hardware, strong General, br / - Versió, br / n de hardware: B1, br / - Tamañ, br / o: 11", br / de escritorio / montaje en Rack, br / altura de 1U., br / - Nº, br / de puertos:, strong 16, /strong - 10/100/1000 Mbps, br / - Funcion de los puertos:, br /  , br / Auto MDI / MDIX, br / IEEE 802.3x Flow Control admite el modo Full-Duplex, br / IEEE 802.3az compliant, strong Rendimiento, br / - Capacidad de conmutació, br / n: 32 Gbps, br / - Velocidad má, br / xima de reenví, br / o: 23.81 Mpps, br / o de la tabla de direcciones MAC: 8K entradas, br / - Bú, br / fer de paquetes: 512 Kbits, br / - Memoria Flash: 8 Mbyte, strong Alimentació, strong n, br / - Consumo tí, br / pico: 7.96 W, br / - Consumo má, br / ximo: 9.31 W, strong Fí, strong sicas, br / - Entrada de energí, br / a: 100 a 240 V CA, br / - MTBF: 2.827.541 horas, br / - Acú, br / stica: 0 dB (A), br / - Disipació, br / n de calor: 31.77 BTU/hr, br / - Peso: 1, br / 53 kg, br / - Dimensiones: 280 x 180 x 44 mm, br / - Ventilació, br / n: sin ventilador, strong sticas Software, strong VLAN, br / - Port-based VLAN, br / - 802.1Q tagged VLAN, br / - Auto Surveillance VLAN, br / - Voice VLAN, br / - Management VLAN, br / - Asymmetric VLAN, br / - VLAN Group, br / - Supports 128 static VLAN groups, br / - Max. 4094 VIDs, strong Caracteristicas L2, br / - Flow Control, br / - 802.3x Flow Control, br / - HOL Blocking Prevention, br / - Jumbo Frames up to 9216 Bytes, br / - IGMP Snooping, br / - IGMP v1/v2/v3 awareness Snooping, br / - Supports 64 Groups, br / - IGMP Snooping Querier, br / - Loopback Detection, br / - Cable Diagnostics, br / - LLDP, br / - Port Mirroring, br / - One-to-One, br / - Many-to-One, br / - Statistics, br / - Tx Ok, br / - Tx Error, br / - Rx Ok, br / - Rx Error, br / - Spanning Tree Protocol, br / - 802.1D STP, br / - 802.1w RSTP, strong Quality of Service (QoS), br / - 802.1p Quality of Service, br / - 4 queues per port, br / - Queue Handling, br / - Strict, br / - Weighted Round Robin (WRR), br / - Port-based Bandwidth Control (Rate Limiting), br / - Ingress: 8 Kbps, br / - Egress: 64 Kbps, strong Seguridad, br / - D-Link Safeguard, br / - Traffic Segmentation, br / - Broadcast/Multicast/Unknown Unicast Storm Control, br / - DoS Attack Prevention, br / - SSL, strong Gestió, br / - Web-based GUI (Supports IPv4/IPv6), br / - Client-based Utility (D-Link Network Assistant Utility), strong Está, strong ndares MIB/RFC, br / - RFC768 UDP, br / - RFC791 IP, br / - RFC792 ICMP, br / - RFC793 TCP, br / - RFC826 ARP, br / - RFC1213 MIB II, br / - RFC1493 Bridage MIB, br / - RFC1907 SNMPv2 MIB, br / - RFC1215 MIB Traps Convention, br / - RFC2233 Interface Group MIB, br / - RFC2665 Ether-like MIB, br / - RFC4363 IEEE 802.1p MIB, br / - ZoneDefense MIB, br / - Private MIB, br / - RFC951 BootP client, br / - RFC1542 BootP/DHCP client, br / - RFC2236 IGMP Snooping, strong Fecha Revisió, td 13-06-2022 por MPM
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.