Switches y Puntos acceso

Zyxel GS1920-24v2 Switch 24xGbE 4xGb Combo

231,13 € IVA inc.
  • Referencia: GS1920-24V2-EU0101F
  • Estado del Stock: Agotado temporalmente

Descripción Detallada del Zyxel GS1920-24v2 Switch 24xGbE 4xGb Combo

br / La serie GS1920v2 ampl&iacute, br / a el &eacute, br / xito de la serie GS1920 m&aacute, br / s vendida con un nuevo aspecto elegante y permite la gesti&oacute, br / n de la nube con la tecnolog&iacute, br / a Zyxel NebulaFlexTM., br / &nbsp, br &nbsp, strong Marca, td ZyXEL, strong Modelo, strong GS1920-24V2-EU0101F, strong Puertos, td - Recuento total de puertos: 10, br / - 100/1000 Mbps&nbsp, br / : 8, br / - Combinaci&oacute, br / n Gigabit (RJ-45/SFP): 2, br / - Gigabit SFP: -, strong Caracter&iacute, strong sticas, strong Puertos e Interfaces, br / - Cantidad de puertos b&aacute, br / sicos de conmutaci&oacute, br / n RJ-45 Ethernet: &nbsp, br / 24, br / - Puertos tipo b&aacute, br / sico de conmutaci&oacute, br / Gigabit Ethernet (10/100/1000), br / - Combo SFP Cantidad de puertos: &nbsp, br / 4, br / - Tecnolog&iacute, br / a de cableado ethernet de cobre: &nbsp, br / 100BASE-TX, br / 1000BASE-T, strong Transmisi&oacute, strong n de datos, br / - Capacidad de conmutaci&oacute, br / n: &nbsp, br / 56 Gbit/s, br / - Tasa de reenv&iacute, br / o: &nbsp, br / 42 Mpps, br / - Tabla de direcciones MAC: &nbsp, br / 16000 entradas, strong Dise&ntilde, strong o, br / - Montaje en rack&nbsp, br / - Color del producto: &nbsp, br / Negro, br / - Indicadores LED&nbsp, br / - Seguridad: &nbsp, br / LVD, br / BSMI, br / - Compatibilidad electromagn&eacute, br / tica: &nbsp, br / FCC 15 A, br / CE A, br / BSMI EMC, br / - Certificaci&oacute, br / RoHS, strong Control de energ&iacute, strong a, br / - Consumo de energ&iacute, br / a (max): &nbsp, br / 22, br / 5 W, br / - Voltaje de entrada AC: &nbsp, br / 100-240 V, br / - Frecuencia de entrada AC: &nbsp, br / 50/60 Hz, strong Condiciones ambientales, br / - Intervalo de temperatura operativa: &nbsp, br / 0 - 50 &deg, br / C, br / - Intervalo de temperatura de almacenaje: &nbsp, br / -40 - 70 &deg, br / - Intervalo de humedad relativa para funcionamiento: &nbsp, br / 10 - 95%, br / - Intervalo de humedad relativa durante almacenaje: &nbsp, br / - Disipaci&oacute, br / n del calor: &nbsp, br / 76, br / 73 BTU/h, strong Peso y dimensiones, br / - Ancho: &nbsp, br / 441 mm, br / - Profundidad: &nbsp, br / 131 mm, br / - Altura: &nbsp, br / 44 mm, br / - Peso: &nbsp, br / 2, br / 1 kg, strong sticas de administraci&oacute, strong n, br / - Tipo de interruptor: &nbsp, br / Gestionado, br / - Calidad de servicio (QoS) soporte&nbsp, br / - Registro de eventos en sistema MIB, br / soporte: &nbsp, br / RFC 1066, br / RFC 1213, br / RFC 1157, br / RFC 1493, br / RFC 1643, br / RFC 1757, br / RFC 2011.2012, br / 2013, br / RFC 2233, br / RFC 2358, br / RFC 2674, br / RFC 2819, br / 2925, br / RFC 3621, br / RFC 4022, br / RFC 4113, br / RFC 4292, br / RFC 4293, br / - Inspecci&oacute, br / n ARP&nbsp, strong Desempe&ntilde, br / - Memoria interna: &nbsp, br / 256 MB, br / - Memoria Flash: &nbsp, br / 32 MB, br / - Memoria intermedia de paquetes: &nbsp, br / 1, br / 5 MB, br / - Tiempo medio entre fallos: &nbsp, br / 911301 h, br / - Alimentaci&oacute, br / n a trav&eacute, br / s de Ethernet (PoE), br / - Energ&iacute, br / a sobre Ethernet (PoE): &nbsp, br / No, strong Seguridad, br / - Algoritmos de seguridad soportados: &nbsp, br / 802.1x RADIUS, br / SNMP, br / SNMPv3, br / - MAC, br / filtro de direcciones&nbsp, br / - Lista de Control de Acceso (ACL)&nbsp, br / - IGMP&nbsp, br / - Vinculaci&oacute, br / n de puertos IP-MAC&nbsp, br / - Autenticaci&oacute, br / VLAN de invitado, br / Autenticaci&oacute, br / n basada en puertos, br / - Protecci&oacute, br / n mediante contrase&ntilde, br / a&nbsp, br / - Tipo de autenticaci&oacute, br / IEEE 802.1x, br / RADIUS, br / - Defensa CPU&nbsp, br / - Intromisi&oacute, br / n DHCP&nbsp, br / - Rel&eacute, br / DHCP&nbsp, br / DHCPv6&nbsp, br / - Algoritmos de programaci&oacute, br / n de colas: &nbsp, br / SPQ, br / WFQ, br / Weighted Round Robin (WRR), strong Conexi&oacute, br / - Est&aacute, br / ndares de red: &nbsp, br / IEEE 802.1D, br / IEEE 802.1Q, br / IEEE 802.1ab, br / IEEE 802.1p, br / IEEE 802.1s, br / IEEE 802.1w, br / IEEE 802.3ab, br / IEEE 802.3ad, br / IEEE 802.3u, br / IEEE 802.3x, br / IEEE 802.3z, br / - Soporte de control de flujo&nbsp, br / - Limitar tasa&nbsp, br / - DHCP, br / cliente&nbsp, br / - Protocolo de &aacute, br / rbol de expansi&oacute, br / n&nbsp, br / - Soporte 10G: &nbsp, strong Fecha de revisi&oacute, td 09-09-2021 por YMC

Opiniones de Clientes

0.0

Basado en 0 valoraciones

5
0
4
0
3
0
2
0
1
0
Aún no hay opiniones

Sé el primero en valorar este producto.

Productos Relacionados

Ver más

Vistos Recientemente