Switches y Puntos acceso

TP-Link SX3016F Switch L2+ 16x10G SFP+ 1xRJ45

785,00 € IVA inc.
  • Referencia: SX3016F
  • Estado del Stock: Agotado temporalmente

Descripción Detallada del TP-Link SX3016F Switch L2+ 16x10G SFP+ 1xRJ45

strong Marca, td TP-LINK, strong Modelo, strong SX3016F, strong Interfaces, td -, strong 16 &times, strong 10G, /strong SFP+ Ranuras, br - 1 &times, br Puerto de consola RJ45, br Puerto de la consola Micro-USB, strong Rendimiento, td - Capacidad de Conmutaci&oacute, td n: 320 Gbps, br - Tasa de Reenv&iacute, br o de Paquetes: 238.08 Mpps, br - Tabla de Direcciones MAC: 32 K, br - Memoria del Buffer de Paquete: 24 Mbit, br - Marco Jumbo: 9 KB, strong Software, strong Calidad de Servicio&nbsp, strong &nbsp, br - 8 colas de prioridad, br - Prioridad de 802.1p CoS/DSCP, br - Programaci&oacute, br n de colas: SP (prioridad estricta), br WRR (Weighted Round Robin), br SP + WRR, br - Control de ancho de banda: limitaci&oacute, br n de clasificaci&oacute, br n basada en puerto/flujo, br - Rendimiento m&aacute, br s suave, br - Acci&oacute, br n para los flujos: Observaci&oacute, br n de QoS (802.1P Remark, br DSCP Remark), strong Caracter&iacute, strong sticas L2 y L2+&nbsp, br - 128 interfaces IP: interfaz de soporte IPv4/IPv6, br - Enrutamiento Est&aacute, br tico: 48 Rutas Est&aacute, br ticas IPv4/IPv6, br - ARP est&aacute, br tico: 128 entradas est&aacute, br ticas, br - 512 Entradas ARP, br - Proxy ARP, br - ARP Gratuito, br - Servidor DHCP, br - Rel&eacute, br DHCP: Rel&eacute, br de interfaz DHCP, br rel&eacute, br VLAN DHCP, br DHCP L2, br - Agregaci&oacute, br n de enlaces, br - Protocolo de &Aacute, br rbol de Abarco, br - Detecci&oacute, br n de Loopback, br - Control de flujo 802.3x, br - Reflejo, strong Multicast L2&nbsp, br - Soporta 1000 (IPv4, br IPv6) Grupos IGMP, br - IGMP Snooping, br - Autenticaci&oacute, br n IGMP, br - Registro de VLAN multidifusi&oacute, br n (MVR), br - MLD Snooping, br - Filtrado de multidifusi&oacute, br n: 256 perfiles y 16 entradas por perfil, strong sticas Avanzadas&nbsp, br - Descubrimiento autom&aacute, br tico de dispositivos&nbsp, br - Configuraci&oacute, br n del lote, br - Actualizaci&oacute, br n de firmware por lotes, br - Monitorizaci&oacute, br n inteligente de la red&nbsp, br - Advertencias de eventos anormales&nbsp, br n unificada&nbsp, br - Reinicio de horario&nbsp, strong VLAN&nbsp, br - Grupo VLAN (802.1q VLAN): Grupos VLAN 4K M&aacute, br ximos, br - 802.1Q Etiquetado VLAN, br - MAC VLAN: 30 Entradas, br - Protocolo VLAN: Protocolo Plantilla 16, br Protocolo VLAN 12, br - VLAN privado, br - GVRP, br - VLAN VPN (QinQ): QinQ Basado En Puerto, br QinQ Selectivo, br - VLAN de voz, strong Lista de Control de Acceso&nbsp, br - ACL basado en el tiempo, br - MAC ACL: MAC de origen, br MAC de destino, br ID de VLAN, br prioridad de usuario, br tipo de &eacute, br ter, br - IP ACL: IP de origen, br IP de destino, br fragmento, br protocolo IP, br bandera TCP, br puerto TCP/UDP, br DSCP/IP TOS, br - ACL Combinado, br - Contenido del paquete ACL, br - IPv6 ACL, br - Pol&iacute, br tica: Reflejo, br Redirecci&oacute, br n, br L&iacute, br mite De Tarifas, br Observaci&oacute, br n De QoS, br - ACL se aplica a Port/VLAN, strong Seguridad&nbsp, br - Enlace IP-MAC-Port:, br - 512 Entradas, br - DHCP Snooping, br - Inspecci&oacute, br n ARP, br - Protector de fuente IPv4, br - Enlace IPv6-MAC-Port:, br - DHCPv6 Snooping, br n de ND, br - ND Snooping, br - Protector de fuente IPv6, br - DoS Defend, br - Seguridad de puerto est&aacute, br tico/din&aacute, br mico: hasta 64 direcciones MAC por puerto, br - Broadcast/Multicast/Unicast Storm Control: modo de control kbps/ratio, br - 802.1X:, br n de la base de puerto, br n basada en MAC, br - Asignaci&oacute, br n de VLAN, br - MAB, br - VLAN de invitados, br n de radio y soporte de responsabilidad, br - AAA (incluyendo TACACS+):, br - Aislamiento de puerto, br - Gesti&oacute, br n web segura a trav&eacute, br s de HTTPS con SSLv3/TLS 1.2, br n segura de la interfaz de l&iacute, br nea de comandos (CLI) con SSHv1/SSHv2, br - Control de acceso basado en IP/Port/MAC, strong IPv6&nbsp, br - IPv6 Dual IPv4/IPv6, br - Multicast Listener Discovery (MLD) Snooping, br - Interfaz IPv6, br - Enrutamiento IPv6 est&aacute, br tico, br - Descubrimiento de vecinos (ND) IPv6, br - Descubrimiento de la unidad de transmisi&oacute, br n m&aacute, br xima de ruta (MTU), br - Protocolo de mensajes de control de Internet (ICMP) versi&oacute, br n 6, br - TCPv6/UDPv6, br - Aplicaciones IPv6: cliente DHCPv6, br Ping6, br Tracert6, br Telnet (v6), br IPv6 SNMP, br IPv6 SSH, br IPv6 SSL, br Http/Https, br IPv6 TFTP, strong MIBs&nbsp, br - MIB II (RFC1213), br - Interfaz MIB (RFC2233), br - Interfaz Ethernet MIB (RFC1643), br - Puente MIB (RFC1493), br - P/Q-Bridge MIB (RFC2674), br - RMON MIB (RFC2819), br - MIB RMON2 (RFC2021), br - Cliente de contabilidad de radio MIB (RFC2620), br - Cliente de autenticaci&oacute, br n de radio MIB (RFC2618), br - Ping Remoto, br Traceroute MIB (RFC2925), br - Soporte TP-Link privado MIB, strong Gesti&oacute, strong n, td - Aplicaci&oacute, td n Omada: Requiere el uso de Omada Hardware Controller, td Omada Cloud-Based Controller o Omada Software Controller, br n Centralizada:, br &nbsp, br Controlador Basado En La Nube De Omada, br Controlador de hardware Omada, br Controlador de software Omada, br - Acceso a la nube: Requiere el uso de Omada Hardware Controller, br Omada Cloud-Based Controller o Omada Software Controller, br - Aprovisionamiento sin contacto: Requiere el uso de Omada Cloud-Based Controller, br - Funciones de gesti&oacute, br n:, br GUI basado en la web, br Interfaz de l&iacute, br nea de comandos (CLI) a trav&eacute, br s del puerto de la consola, br telnet, br SNMP v1/v2c/v3: Trampa/Informaci&oacute, br RMON (1, br 2, br 3, br 9 grupos), br Plantilla SDM, br Cliente DHCP/BOOTP, br 802.1ab LLDP/LLDP-MED, br Instalaci&oacute, br n autom&aacute, br tica de DHCP, br Imagen Dual, br Configuraci&oacute, br n Dual, br Monitorizaci&oacute, br n de CPU, br Diagn&oacute, br stico de cable, br Recuperaci&oacute, br n de contrase&ntilde, br a, br SNTP, br Registro del sistema, strong Otras, strong caracter&iacute, strong sticas, td - Certificaciones: CE, td FCC, td RoHS, br - Requisitos del sistema: Microsoft&reg, br Windows&reg, br 98SE, br NT, br 2000, br XP, br VistaTM o Windows 7/8/10/11, br MAC&reg, br OS, br NetWare&reg, br UNIX&reg, br o Linux, br - Montaje: Estante Montable, br - Consumo de Potencia M&aacute, br ximo: 32.74 W (220 V / 50 Hz), br - Disipaci&oacute, br xima de calor: 111.71 BTU/h (220 V / 50 Hz), strong Factores Ambientales&nbsp, br - Temperatura de funcionamiento: 0&ndash, br 45 &deg, br C (32&ndash, br 113 &deg, br F), br - Temperatura de almacenamiento: -40&ndash, br 70 &deg, br C (-40&ndash, br 158 &deg, br - Humedad de funcionamiento: 10-90% RH sin condensaci&oacute, br - Humedad de almacenamiento: 5-90% RH sin condensaci&oacute, strong Fuente de Alimentaci&oacute, strong n&nbsp, br - Fuentes de alimentaci&oacute, br n redundantes duales, br - 100-240 V AC~50/60 Hz, strong Dimensiones, br - 440 &times, br 220 &times, br 44 mm, strong Contenido&nbsp, br - Interruptor SX3016F, br - 2&times, br Cables de alimentaci&oacute, br - Gu&iacute, br a de instalaci&oacute, br n r&aacute, br pida, br - Kit de montaje en bastidor, br - Pies de goma, strong Fecha Revisi&oacute, td 08-05-2026 por AP

Opiniones de Clientes

0.0

Basado en 0 valoraciones

5
0
4
0
3
0
2
0
1
0
Aún no hay opiniones

Sé el primero en valorar este producto.

Productos Relacionados

Ver más

Vistos Recientemente