Descripción Detallada del Fanvil H5W-W Hotel Teléfono IP, con PoE, WiFi 2.4G
br / Fanvil H5W admite la decodificació, br / n de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta., br / Má, br / s que un telé, br / fono IP de hotel, br / tambié, br / n es adecuado para supermercados, br / hospitales, br / centros comerciales, br / etc., p  , strong Marca, td Fanvil, strong Modelo, strong H5W-White, strong Caracterí, strong sticas, div - Pantalla:, strong Pantalla a color, /strong de 3, /strong 5 pulgadas 480 ×, /strong 320, br - Videollamada: Solo recibe video del lado que llama, br - Có, br dec de ví, br deo: H.264, br - Teclas DSS: 6, br - Lí, br neas SIP: 2, br - Audio de alta definició, br n, br dec de banda ancha: G.722, br Opus, br - PoE, br - Red: 10/100 Mbps, br - Wifi: WiFi 2.4G incorporado, br - Puerto de carga USB: 1, br - Modo de instalació, br n: Soporte de escritorio, strong Funciones, strong Funciones del telé, strong fono, br - Registros de llamadas (entradas/salidas/perdidas, br Max admite 600 registros en la web), br - DSS programables/teclas programables, br - URL de acció, br n / URI activo, br - Marcació, br n web, br - Plan de marcació, br - Punto de acceso SIP, br - Timbre personalizado, br - Multidifusió, strong Funciones de llamada, br - Llamar / Responder, br - Silenciar / No silenciar, br - Llamada en espera / Reanudar, br n rá, br pida, br - Volver a marcar, br - Respuesta automá, br tica, br nea Directa, strong Conectividad, div - 10/100 Mbps Ethernet, br - IP Mode:IPv4/IPv6/IPv4&, br IPv6, br - IP Configuration: Static / DHCP / PPPoE, br - Network Access Control: 802.1x, br - VPN: L2TP / OpenVPN, br - VLAN: 802.1P/Q, br - QoS, br - RTCP-XR (RFC3611), br VQ-RTCPXR(RFC6035), strong Otras Caracterí, strong Protocolos, br - SIP v1 (RFC2543), br v2 (RFC3261) over UDP/TCP/TLS, br - RTP/RTCP/SRTP, br - STUN, br - DHCP, br - IPv6, br - PPPoE, br - L2TP, br - OpenVPN, br - SNTP, br - FTP/TFTP, br - HTTP/HTTPS, br - TR-069, strong Alimentació, strong n, br - Entrada de alimentació, br n de CC: 5V / 1A, br - Consumo de energí, br a: inactivo 1, br 8 W ~ 2, br 5 W, br pico 3 W ~ 4, strong Dimensiones, br -, /strong 151.7 x 193.2 x 131.7mm, strong Fecha revisió, td 13-04-2023 por RTY
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.