Descripción Detallada del Fanvil W620W Portable WiFi6 Phone PTT 2,4" Color
strong Marca, td Fanvil , strong Modelo, strong W620W, strong Caracterí, strong sticas, strong Gené, strong rico, br - Pantalla LCD de alta definició, br n de 2, br 4 pulgadas y 240x320, br - 8 lí, br neas SIP, br - Modo auricular/manos libres/auriculares, br - Compatible con teclas DSS personalizadas, br - Voz HD, br - Funció, br n de vibració, br n, br - Clip para cinturó, br - Base de carga de escritorio, br - Interfaz está, br ndar tipo C, br - Auriculares digitales tipo C, br - Baterí, br a de litio recargable, br - Compatible con Wi-Fi 6, br - Compatible con Bluetooth 5.0, br - Compatible con varios idiomas: inglé, br s, br chino, br alemá, br francé, br italiano, br portugué, br ruso, br españ, br ol y á, br rabe, strong Funciones del telé, strong fono, br - Sincronizació, br n horaria de red, br - Contactos locales (1000 entradas), br - Agenda remota (XML/LDAP), br - Multiidioma opcional, br - Registro de llamadas (1000 entradas), br - Lista de bloqueados/Lista de permitidos, br - Protector de pantalla, br - Tono de llamada personalizado, br - Ajuste de la retroiluminació, br n de la pantalla, br - Memorá, br ndum, br - Servicio de SMS, br - Buzó, br n de voz (MWI), br - Configuració, br n de cifrado de menú, br - Bloqueo de teclado/ajuste de retroiluminació, br - Ajuste de volumen, strong Funciones de llamada, br - Contestació, br n automá, br tica, br - Llamada saliente/Responder/Rechazar, br - Llamada en espera/Cambiar, br - Desví, br o de llamadas, br - Marcació, br n rá, br pida, br - Intercomunicador, br - Llamada anó, br nima (Ocultar identificador de llamadas/Bloquear llamadas anó, br nimas), br - Audioconferencia de 6 participantes, br - Llamada IP directa sin proxy SIP, br - Llamada de emergencia, br - Visualizació, br n del identificador de llamadas, br - Registro de llamadas, br - No molestar (DND)/DND temporizado, br - Llamada PTT con un solo toque, br - Pantalla autoadaptativa con sensor de luz desactivada (durante una llamada en el telé, br fono), strong Audio, br - Có, br decs de banda estrecha: G.711A/U, br G.726, br G.723.1, br G.729, br G.729A, br G.729B, br G.729AB, br iLBC, br decs de banda ancha: G.722, br Opus, br - Cancelació, br n de eco acú, br stico (AEC): retardo de eco má, br ximo de 96 ms, br - Detecció, br n de actividad de voz (VAD)/ Generació, br n de ruido de confort (CNG)/ Estimació, br n de ruido de fondo (BNE), br - Ocultació, br n de pé, br rdida de paquetes, br - Caché, br de jitter adaptativa diná, br mica de hasta 300 ms, br - RTCP-XR (RFC3611), br VQ-RTCPXR (RFC6035), br - DTMF: En banda, br Fuera de banda &ndash, br Retransmisió, br n DTMF (RFC2833) / SIP INFO, strong Red, br - Wi-Fi integrado, br compatible con los protocolos 802.11 a/b/g/n/ac/ax:, br  , br 2, br 4 GHz IEEE 802.11 b/g/n/ax, br 5 GHz IEEE 802.11a/n/ac/ax, br - Cifrado: WPA/WPA2-PSK, br 802.11b/g/n/ax 1X EAP, br - Mó, br dulo Bluetooth 5.0 integrado, strong Gestió, strong n de energí, strong a, br - Recordatorio de carga, br - Recordatorio de baterí, br a llena, br - Aviso de baterí, br a baja, br - Tras un apagado anormal, br la carga se iniciará, br automá, br ticamente, br - Estadí, br sticas/visualizació, br n en tiempo real del consumo de energí, br a del sistema, strong Protocolos, br - RTP/RTCP/SRTP, br - STUN, br - DHCP, br - SNTP, br - FTP/TFTP, br - HTTP/HTTPS, br - TR-069, strong Implementació, strong n y mantenimiento, br - Aprovisionamiento automá, br tico mediante FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069, br - Interfaz de gestió, br n web, br - Volcado de paquetes web, br - Exportació, br n/importació, br n de configuració, br - Actualizació, br n de firmware, br - Registro del sistema, strong Especificaciones fí, strong sicas, br - Altura de caí, br da: 1, br 8 m, br - Material de la carcasa: Plá, br stico, br moldeado por inyecció, br n bicolor, br - Base de carga x1, br n x1, br a recargable x1 de 3000 mAh, br - Entrada de CC: 5 V/2 A, br - Mé, br todos de carga: Base de carga y carga tipo C, br - Conector para auriculares: Tipo C, br todo de instalació, br n: Clip para cinturó, br n/Escritorio, br - Temperatura de funcionamiento: 0 °, br C a 45 °, br C, br - Temperatura de almacenamiento: -20 °, br C a 60 °, br - Humedad relativa: 10 %-95 %, br - Certificados: CE/FCC/RoHS/SRRC, br - Dimensiones del producto: 160 x 53 x 16 mm, br - Peso del producto: 208 g, strong Fecha de revisió, strong n, td 10-09-2025 por RTY
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.