Switches y Puntos acceso

TP-Link SG3428X Switch L2+ 24xG 4x10G SFP+

350,10 € IVA inc.
  • Referencia: SG3428X
  • Estado del Stock: Agotado temporalmente

Descripción Detallada del TP-Link SG3428X Switch L2+ 24xG 4x10G SFP+

strong Marca, td TP-Link, strong Modelo, strong SG3428X, strong Interfaz, td -&nbsp, td 24 x puertos RJ45 de 10/100/1000 Mbps (Autonegociaci&oacute, td n/MDI/MDIX autom&aacute, td tico), br - 4 x ranuras SFP+ de 10 Gbps, br - 1 x puerto de consola RJ45, br - 1 x puerto de consola micro-USB, strong Software, strong Calidad de servicio&nbsp, br - 8 colas de prioridad, br - Prioridad CoS/DSCP 802.1p, br - Programaci&oacute, br n de colas: SP (Prioridad estricta), br WRR (Round Robin ponderado), br SP+WRR, br - Control de ancho de banda: Limitaci&oacute, br n de clasificaci&oacute, br n basada en puerto/flujo, br - Rendimiento m&aacute, br s fluido, br - Acciones para flujos: Comentarios de QoS (Comentarios 802.1P, br Comentarios DSCP), strong Caracter&iacute, strong sticas L2 y L2+&nbsp, br - 128 interfaces IP: Compatible con interfaz IPv4/IPv6, br - Enrutamiento est&aacute, br tico: 48 rutas est&aacute, br ticas IPv4/IPv6, br - ARP est&aacute, br tico: 128 entradas est&aacute, br ticas, br - 512 entradas ARP, br - ARP proxy, br - ARP gratuito, br - Servidor DHCP, br - Retransmisi&oacute, br n DHCP: Retransmisi&oacute, br n de interfaz DHCP, br Retransmisi&oacute, br n VLAN DHCP, br n DHCP L2, br - Agregaci&oacute, br n de enlaces, br - Protocolo de &aacute, br rbol de expansi&oacute, br n, br - Detecci&oacute, br n de bucle invertido, br - Flujo 802.3x Control, br - Duplicaci&oacute, strong Multicast L2&nbsp, br - Admite 1000 grupos IGMP (IPv4, br IPv6), br - Inspecci&oacute, br n IGMP, br - Autenticaci&oacute, br - Registro VLAN Multicast (MVR), br n MLD, br - Filtrado Multicast: 256 perfiles y 16 entradas por perfil, strong sticas Avanzadas&nbsp, strong &nbsp, br - Automatic Device Discovery, br - Batch Configuration, br - Batch Firmware Upgrading, br - Intelligent Network Monitoring, br - Abnormal Event Warnings, br - Unified Configuration, br - Reboot Schedule, br - ISP Features:, br &nbsp, br L2PT (Layer 2 Protocol Tunneling), br Device Link Detect Protocol (DLDP), br PPPoE ID Insertion, br ERPS, br 802.3ah Ethernet Link OAM, br DDM, br sFlow, strong VLAN&nbsp, br - VLAN Group: Max 4K VLAN Groups, br - 802.1q Tagged VLAN, br - MAC VLAN: 30 Entries, br - Protocol VLAN: Protocol Template 16, br Protocol VLAN 16, br - Private VLAN, br - GVRP, br - VLAN VPN: VLAN Mapping, br VLAN Replace, br - Voice VLAN, strong Lista de Control de Acceso&nbsp, br - Time-based ACL, br - MAC ACL: Source MAC, br Destination MAC, br VLAN ID, br User Priority, br Ether Type, br - IP ACL: Source IP, br Destination IP, br Fragment, br IP Protocol, br TCP Flag, br TCP/UDP Port, br DSCP/IP TOS, br - Combined ACL, br - Packet Content ACL, br - IPv6 ACL, br - Policy: Mirroring, br Redirect, br Rate Limit, br QoS Remark, br - ACL apply to Port/VLAN, strong Seguridad&nbsp, br - IP-MAC-Port Binding, br 512 Entries, br DHCP Snooping, br ARP Inspection, br IPv4 Source Guard: 100 Entries, br - IPv6-MAC-Port Binding, br DHCPv6 Snooping, br ND Detection, br ND Snooping, br IPv6 Source Guard: 100 Entries, br - DoS Defend, br - DHCP Filter, br - Static/Dynamic Port Security: Up to 64 MAC addresses per port, br - Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode, br - 802.1X, br Port-based authentication, br Mac-base authentication, br VLAN Assignment, br MAB, br Guest VLAN, br Radius authentication and accountability support, br - AAA (including TACACS+), br - Port Isolation, br - Secure web management through HTTPS with SSLv3/TLS 1.2, br - Secure Command Line Interface (CLI) management with SSHv1/SSHv2, br - IP/Port/MAC-based access control, strong IPv6&nbsp, br - IPv6 Dual IPv4/IPv6, br - Multicast Listener Discovery (MLD) Snooping, br - IPv6 Interface, br - Static IPv6 Routing, br - IPv6 neighbor discovery (ND), br - Path maximum transmission unit (MTU) discovery, br - Internet Control Message Protocol (ICMP) version 6, br - TCPv6/UDPv6, br - IPv6 applications: DHCPv6 Client, br Ping6, br Tracert6, br Telnet (v6), br IPv6 SNMP, br IPv6 SSH, br IPv6 SSL, br Http/Https, br IPv6 TFTP, strong MIBs&nbsp, br - MIB II (RFC1213), br - Interface MIB (RFC2233), br - Ethernet Interface MIB (RFC1643), br - Bridge MIB (RFC1493), br - P/Q-Bridge MIB (RFC2674), br - RMON MIB (RFC2819), br - RMON2 MIB (RFC2021), br - Radius Accounting Client MIB (RFC2620), br - Radius Authentication Client MIB (RFC2618), br - Remote Ping, br Traceroute MIB (RFC2925), br - Support TP-Link private MIB, strong Gesti&oacute, strong n, td - Aplicaci&oacute, td n Omada, br * Requiere el uso del controlador de hardware Omada, br el controlador basado en la nube Omada o el controlador de software Omada, br - Gesti&oacute, br n centralizada:&nbsp, br Controlador basado en la nube Omada, br Controlador de hardware Omada, br Controlador de software Omada, br - Acceso a la nube, br - Aprovisionamiento sin contacto, br * Requiere el uso del controlador basado en la nube Omada, br - Funciones de gesti&oacute, br n:&nbsp, br GUI web, br Interfaz de l&iacute, br nea de comandos (CLI) a trav&eacute, br s del puerto de consola, br Telnet, br SNMP v1/v2c/v3: Trap/Inform, br RMON (grupos 1, br 2, br 3 y 9), br Plantilla SDM, br Cliente DHCP/BOOTP, br 802.1ab LLDP/LLDP-MED, br Instalaci&oacute, br n autom&aacute, br tica de DHCP, br Imagen dual, br configuraci&oacute, br n dual, br Monitoreo de CPU, br Diagn&oacute, br stico de cable, br EEE, br Recuperaci&oacute, br n de contrase&ntilde, br a, br SNTP, br Registro del sistema, strong Otras caracter&iacute, strong sticas, td - Bloqueo de Seguridad F&iacute, td sica&nbsp, br - Fuente de Alimentaci&oacute, br n: 100-240 V CA~50/60 Hz, br - Montaje en bastidor, br - Disipaci&oacute, br n m&aacute, br xima de calor: 80.52 BTU/h (110 V/60 Hz), strong Rendimiento, br - Capacidad de Conmutaci&oacute, br n: 128 Gbps, br - Tasa de Reenv&iacute, br o de Paquetes: 95.23Mpps, br - Tabla de Direcciones MAC: 16 K, br - Memoria del Buffer de Paquete: 12 Mbit, br - Jumbo Frame: 9 KB, strong Certificaciones, br - CE, br - FCC, br - RoHS, strong Alimentaci&oacute, br n: 100-240 V AC~50/60 Hz, br -&nbsp, br Consumo de Potencia M&aacute, br ximo: 23.6 W (110V/60Hz), strong Factores Ambientales &nbsp, br - Temperatura de funcionamiento: 0 &deg, br C ~ 45 &deg, br C, br - Temperatura de almacenamiento: -40 &deg, br C ~ 70 &deg, br - Humedad de funcionamiento: 10% ~ 90%, br HR sin condensaci&oacute, br - Humedad de almacenamiento: 5% ~ 90% HR sin condensaci&oacute, strong Dimensiones &nbsp, br - 440 &times, br 180 &times, br 44 mm, strong Fecha de revisi&oacute, td 05-06-2025 por RTY

Opiniones de Clientes

0.0

Basado en 0 valoraciones

5
0
4
0
3
0
2
0
1
0
Aún no hay opiniones

Sé el primero en valorar este producto.

Productos Relacionados

Ver más

Vistos Recientemente